Beiträge von Ernesto

    Zitat

    Original von neunzwoelfer


    Aber kannst Du nicht einfach mal Deine ständigen Ausfälle gegen SC, Kfz-Mechaniker usw. lassen? Glaub' mir, nicht alle sind so schlecht und dumm und geldgierig wie von Dir gerne dargestellt.


    Seltsam, ich bekomme es jeden Tag in erschreckender Form und Häufigkeit in den diversen Foren bestätigt, wie heutzutage in den Werkstätten gearbeitet wird! :rolleyes:
    Und da ist die Dunkelziffer, die sich nirgends meldet, noch gar nicht berücksichtigt! ;)


    Glaub mir, der Pfusch und der Dilettantismus hat heute in einem Umfang überall Einzug gehalten, daß es wirklich nicht mehr feierlich ist! Das ist heutzutage eher schon die Normalität! 8o


    Und wer einfach die Lichter überbrückt, ohne weiter nach einem banalen Fehler zu suchen, der nun wirklich nicht schwer zu finden wäre, der entspricht nun mal meinem Bild von einem gemeinen KFZ'ler ohne jeglichen Durchblick!
    Was machen solche Typen eigentlich, wenn sie mal einen richtigen Fehler vor sich haben? Das Fahrzeug tauschen!


    Ich bin froh, daß ich diesem unseligen Treiben nicht angehöre, weil ich nur ein armer Hobbybasteler bin und über solch eine Art und Weise der Entstörung nur den Kopf schütteln kann!


    Und daß im SC dann der Lichtschalter getauscht wird, dann als nächstes das SAM für hunderte von EURO getauscht werden soll, das rundet mein Bild dann vollends ab! Materialschlacht ohne Ende, jede Menge Kosten und kein Ergebnis! Einfach Topp Arbeit! :rolleyes:
    Aber wer sich gerne über den Löffel barbieren lassen will, nur zu! :)

    Zitat

    Original von maikel
    Ein Kollege (ehem. Kfz-Mechaniker)brückt das Abblendlicht von links nach rechts mit einem Kabel. Das Abblendlicht auf der rechten Seite funzt wieder - für zwei Tage. Danach ist das Abblendlicht komplett weg (Birnen sind ok).


    Sorry, aber wer auf dieser Basis repariert, der kann nur ein KFZ'ler sein!
    Da repariert jeder Hobbybastler gewissenhafter als dieser ........! :rolleyes:


    Hat eigentlich irgend jemand schon nach den Sicherungen für das Licht geschaut? ?(


    Also wenn ich die Leistungen der beiden Abblendlichtglühbirnen vorne zusammen zähle, die ja dann auf einer Sicherung laufen, dann bekomme ich 2 x 60 Watt= 120 Watt raus. Das bedeutet bei 12 Volt einen Strom von 10 Ampere, der da fliesst! Und da gemäß dieser Sicherungsliste das Licht mit 7,5 Ampere für jede Seite abgesichert.
    Aber dieser KFZ'ler hat da bestimmt dran gedacht und eine 20 Ampere Sicherung rein gemacht, damit das SAM auch garantiert abbrennt, oder? :rolleyes:
    Sorry, aber diesen Typ würde ich fragen, ob er noch ganz dicht ist! X(


    Mein Verdacht geht in eine andere Richtung.
    Wenn es ein 2005er Smart ist, dann hat er ja ein SAM als Zentralelektrik.
    Und in diesem gibt es den berüchtigten Stecker N11-3, siehe dort!
    Und in diesem Stecker liegen Leitungen, über die zienlich hohe Ströme fliessen, unmittelbar nebeneinander. Dies führt dazu, daß bei kleinen Kontaktproblemen der Stecker recht heiss wird und recht schnell abbrennt! Würde mich nicht wundern, wenn es in Deinem Fall ebenfalls so wäre.
    Da trifft es sich natürlich blendend, wenn man beim Ausfall eines Kontakts den anderen mit dem doppelten Strom beaufschlagt wie das Dein Schrauber gemacht hat! :rolleyes:
    Da solltest du als erstes mal nachschauen.


    Sorry, aber wer so repariert wie dieser Typ, der kann nur in einer Werkstatt arbeiten! Das kannst Du ihm ruhig sagen, so etwas kann ich mal zu testen ausprobieren, aber das so zu lassen ist in höchstem Maße dilletantisch!
    Und soooo schwer, in der Elektrik einen Fehler aufzuspüren ist es dann auch wieder nicht.
    Als nächstes, wenn dann die Kraftstoffpumpe nicht mehr funktioniert, der Anschluss liegt nämlich ebenfalls in diesem Stecker, und der Motor nicht mehr läuft baut der wohl dann einen Schalter ein, mit dem die Kraftstoffpumpe dauernd läuft und nicht durch das Motorsteuergerät kontrolliert werden kann! :rolleyes:
    Dieser Typ ist ein Himmerlfahrtskommando für Deinen Smart!
    Der befördert ihn schneller in die ewigen Jagdgründe als Du schauen kannst!
    Typischer KFZ'ler eben!

    Zitat

    Original von Stoppel
    ohne Wissen um den maroden Zustand der Wanne


    Dazu reicht normalerweise ein Blick unter den Smart, dies zu erkennen! ;-)


    Zitat

    Original von Stoppel
    Aber Samstag Abend 21.00 auf`m Land ? Wo soll die Ölwanne da herkommen ?


    Normalerweise plant man seine Arbeit vorher und besorgt sich die entsprechenden Teile, um eine Reparatur durchführen zu können!
    Und die von Dir beschriebene Ölwanne hätte ich schon im Vorfeld für die Tonne erklärt und mich mit einer entsprechenden Wanne aus Stahlblech mit Ablassschraube versorgt, wenn es keine Kunststoffwanne sein soll!


    Was Du machst, ist nix anderes als sparen am falschen Fleck!
    Auch wenn dich Deine Arbeitszeit nix kostet, wäre sie mir hierfür zu schade! ;)

    Zitat

    Original von Stoppel
    Nebenbei hatte ich beim saubermachen der Ölwanne, Rost abkratzen, ein ca. 5mm großes Loch unter dem Rost festgestellt. Wäre bei Gelegenheit ( Wochenende, Nachts, Regen, einsame Landstraße usw.... ) die ganze Suppe auf die Straße gelaufen, super....


    Also Deine Sparsamkeit in allen Ehren, aber bei einem derartigen Zustand der Ölwanne hätte ich da lieber ein bißchen mehr Geld investiert und eine neue aus Blech mit bereits eingebauter Ablassschraube gekauft!
    Es ist ja nicht so, daß die Wanne eigentlich einen Top-Zustand hat und lediglich an einer Stelle dann zufällig ein kleines Loch in einer ansonsten neuwertigen Ölwanne entdeckt wird!
    Sondern erfahrungsgemäß sieht der Rest der Wanne dann entsprechend aus!


    Da wäre mir dann wirklich meine Zeit zu schade, Schrott durch Schrott zu ersetzen! :rolleyes:

    Zitat

    Original von Stoppel
    Hatte zufällig eine richtige Torx Stecknuss in Größe 19 im Kasten, die hat auf die Radmutter gepasst.


    Das ist keine Torx Stecknuss, sondern eine Zwölfkantnuss!


    Also irgendwie werde ich aus Deiner Beschreibung nicht richtig schlau, welche Schraube Du öffnen willst! ?(
    Aber da der Smart Radschrauben mit der Größe Sechskant 15er und nur bei Zubehörfelgen manchmal 17er hat, denke ich mal, daß Du die Zentralschraube der Achswelle meinst, das ist aber kein Torx, sondern eine Zwölfkantschraube, das ist a bissle was anderes!
    Deshalb benötigt man für diese Schraube entweder Zwölfkantnüsse oder einen 19er Ringschlüssel. Da die Schraube aber meistens sakrisch angezogen ist, wäre eine Zwölfkantnuss in diesem Fall schon besser, am besten in Verbindung mit einem Schlagschrauber! ;)

    Bei fq101 sind übrigens Anleitungen zu allen möglichen hilfreichen Anleitungen abzugreifen!
    Und die sind auch noch gut strukturiert, wenn man über dieses Entree einsteigt! :)


    Und berücksichtige bitte auch noch meinen Hinweis mit dem Werkstatt-Button hier im Forum! Das ist eine Linksammlung zu allen möglichen Arbeiten am Smart auch zu anderen Fakultäten!


    Nütze Deine Möglichkeiten! ;)

    Der Link von Smart4Fun ist doch der gleiche als ich mit der selbsterklärenden Bezeichnung "Drück mich" in meinem Posting gesetzt habe! ;)
    "Drück mich" bedeutet in diesem Fall nicht, daß Du mich gerne haben und drücken musst, sondern daß Du mit der Maus über dieses Wort fahren musst, daß es ein Link ist erkennst Du schon daran, daß sich der Mauszeiger in eine Hand verwandelt, das heisst, Du wirst an der Hand genommen und auf die Seite geführt, auf der die Hilfe auf dich wartet, wenn Du darauf klickst! :-)
    Ein Link ist eine direkte Verbindung auf eine andere Seite, in diesem Fall auf die Seite, auf der der Wechsel diverser Glühlampen am Smart bei fq101 ausführlich beschrieben ist!


    Auf deutsch heisst diese englische Seite, daß der Seitenblinker lediglich eingeclipst und mit einer Plastikkralle gesichert ist.
    Wenn man den horizontal verschiebt, drückt man die federnde Platikkralle zurück und kann den Seitenblinker aus dem Kotflügel heraus nehmen!
    Dann dreht man die Fassung mit der Birne um 90 Grad und kann diese aus dem Blinkergehäuse entnehmen und ersetzen!
    Zurück genau dasselbe andersrum! ;)

    Zitat

    Original von Stoppel
    Wo ist da der Defekt ? Klärt mich mal jemand auf ?


    Genau dieses kann man eben so pauschal nicht sagen, weil es dafür verschiedene Möglichkeiten gibt!
    Am wichtigsten ist die Unterscheidung Diesel / Motoröl!
    Das riecht man aber eindeutig!
    Wenn es Diesel sein sollte, kommt es ziemlich sicher von der Hochdruckpumpe.
    Wenn es Motoröl sein sollte, muß alles erst mal mit Bremsenreiniger sauber gemacht werden, um die Ölquelle sicher lokalisieren zu können!

    Obwohl sich in der Ladeluft kein Öl befinden sollte, wird dort immer über die Motorentlüftung Öl eingebracht. Das hat in den meisten Fällen nicht wie manchmal behauptet mit undichten Lagern der Turbolader zu tun, das soll meist nur als Begründung dienen, diesen Umsatzbringer austauschen zu können!
    Bei allen cdi Motoren befindet sich mehr oder weniger viel Öl im Ladeluftsystem, das ist auch beim cdo unkritisch, es handelt sich ja ohnehin um einen Ölbrenner.
    Wo sich dieses Öl negativ auswirkt ist das Mischgehäuse, in dem die Frischluft des Turboladers mit einem Teil der bereits verbrannten Abgase gemischt werden, um die Stickoxydemissionen des Motors zu verringern.
    Mit den Abgasen kommen nämlich nicht nur gasförmige Stoffe, sondern auch die darin enthaltenen Rußpratikel, die sich mit dem Öl des Ladeluftsystems wunderbar zu einer bitumenartigen Masse verbinden und die Funktion der Abgasrückführung lahm legen! :(
    Wenn nun Undichtigkeiten im Ladeluftsystem vorliegen, entweder an Verbindungsstellen oder auch an einem undichten Ladeluftkühler, der wird nämlich durch die harten Motorvibrationen durch seine eigene Halterung langsam aufgesägt, dann tritt dieses Öl dann nach außen.


    Aber wie schon geschrieben, für den Diesel-Motor ist das unkritisch!
    Trotzdem müsste die Stelle auch wieder abgedichtet werden können. Wenn die Undichtigkeit zu groß wird wie z.B. im Falle eines undichten Ladeluftkühlers, dann geht über diesen Weg auch Ladedruck verloren!

    Wenn Du mehr Leistung brauchst, dann kannst du den Turbomotor vergessen, das funktioniert nicht, weil die Unterschiede in Relation zu dem mhd Motor und der Steuerung einfach zu groß sind!
    Das fängt beim Startergenerator an und hört bei der Software für die Ladedrucksteuerung und -Überwachung noch lange nicht auf!


    Du hast jetzt prinzipiell zwei Möglichkeiten, entweder diesen verkaufen und einen 84 PS kaufen oder Deinen tunen lassen, wobei Du dir da bei einem Sauger nicht all zu viel versprechen darfst, da sind die Möglichkeiten des Tunings einfach begrenzter als bei einem Turbomotor.


    Du solltest mal einen Sauger fahren, der ein Tuning drauf hat, dann kannst Du immer noch entscheiden, ob Dir das reicht oder nicht!

    Es könnte natürlich schon sein, daß der reine Block passen würde, aber oft hängt es dann im Endeffekt doch an Kleinigkeiten, welche auch die Motorblöcke der Maschine dann doch noch unterscheiden und den Einbau unmöglich machen!
    Mit so etwas rechnet man ja eher nicht und dann hat man das Ding da liegen und es passt trotzdem nicht.
    Gewindeöffnungen für Zusatzaggragate an den richtigen Stellen etc.
    Das sind manchmal Dinge, mit denen man anfangs nie gerechnet hätte! :-)


    Dieses Risiko wollte ich dann doch lieber nicht eingehen!
    Noch ne Frage an den TE, willst Du den Motor aufgrund eines Motorschadens einbauen oder weil es mehr Leistung sein soll?


    Wenn es aufgrund eines Motorschadens sein sollte, hat der alte sein Leben aufgrund eines Risses des Riemens ausgehaucht?
    Sonst ist der Motor ja eigentlich sehr standfest!

    Kannst Du meiner Meinung nach nicht!
    Der 84 PS Motor ist ja die Maschine mit Turbolader und konventionellem Anlasser.
    Der mhd Smart hat ja einen Startergenerator, d.h. der Generator ist ja gleichzeitig der Anlasser.
    Darauf ist natürlich die komplette Elektrik incl. der Kabelbäume ausgelegt!
    Aber auch der Turbolader passt ja gar nicht zu der Programmierung des Motorsteuergeräts.
    Meines Erachtens geht das nicht!

    Wahrlich ein vertrauenswürdiger Dienstleister, muss ich schon sagen! :rolleyes:
    Aber damit unterscheidet er sich nicht unbedingt von einem Gros der heutzutage mehr oder weniger vor sich hinwurschtelnden KFZ'lern!
    Leider muß man das so krass formulieren!
    Alles andere wäre geschönt! :(

    Sorry, aber für mich hört sich das alles mehr nach Zufall an, wie hier Fehlersuche betrieben wird! :rolleyes:
    Logisches Vorgehen sieht für mich anders aus!
    Aber mach Dir nix draus, das ist heutzutage "State of the Art" wie man so schön sagt!

    Zitat

    Original von tbline67
    Beim SC hat mal wieder keiner eine Idee.


    Warum wundert mich das jetzt nicht?
    Mich hätte eher gewundert, wenn die eine Idee hätten! :rolleyes:
    Wenn überhaupt, haben die immer ganz schön teure Ideen! :(


    Ich denke mal, da ist nicht der Turbo weg, wie Du so schön schreibst, sondern der Motor wird ganz einfach vom Steuergerät in den Notlauf geschickt und bekommt nur noch eine begrenzte Menge an dem kostbaren Kraftstoff, den er zur Entfaltung von seiner Power benötigt!


    Ich vermute mal, das hat etwas mit der Ladedruckregelung zu tun, wenn dieser Fehler auch im Fehlerspeicher so angezeigt wird.
    Ich weiss zwar nicht, wie das beim modifizierten Dieselmotor des 451ers gelöst ist, aber beim 450er ist es so, daß vom Turbolader ein Schlauch direkt zur Druckdose geht. Damit wird der Ladedruck außer in den Ansaugtrakt auch in die Druckdose geleitet. In der Druckdose drückt der Ladedruck über eine Membran gegen eine Feder, die unter Vorspannung steht.
    Wenn nun bei niedriger Drehzahl wenig Ladedruck vorliegt, passiert erst mal gar nix! Wenn der Ladedruck weiter ansteigt, dann überwindet er irgendwann die Vorspannung der Feder und die Stange bewegt sich und öffnet das Wastegate, das ist ein Bypass im Auspuffkrümmer, über den die heissen Abgase den Turbolader umgehen und direkt in den Auspuff geleitet werden.
    Dadurch werden diese Abgase nicht mehr ladedruckerzeugend relevant und der Ladedruck kann nicht weiter ansteigen, das ist quasi eine Ladedruckregelung bzw. Ladedruckbegrenzung. Der Ladedruck darf ja nicht in jedwede Höhen ansteigen, um das Material zu schonen.
    Parallel dazu wird der Ladedruck im Ansaugtrakt aber von einem Sensor gemessen und dieser Wert an das Motorsteuergerät weiter geleitet!
    Wenn nun der Ladedruck einen einprogrammierten Maximalwert überschreitet, dann schickt das MEG den Motor in den Notlauf, indem es die Kraftstoffzufuhr drosselt, das ist bei Dir meines Erachtens der Fall.
    Nach dem Ausschalten des Motors und erneutem Start wird der Motor dann wieder bis zum erneuten Auftreten des zu hohen Ladedrucks im Normalbetrieb gefahren, dann geht er eben wieder in den Notlauf, wenn der Ladedruck zu hoch steigt.
    Warum das Wastegate in Deinem Fall nicht geöffnet wird, dafür gibt es verschiedene Möglichkeiten!
    Ich werde den Verdacht nicht los, daß Deine Folgeprobleme wie schon im Fall des Temperaturproblems beim letzten Mal, immer Folgeerscheinungen der vorherigen Reparatur sind!!!
    Ich will Deinem Schrauber ja nicht zu nahe treten, aber irgendwie sollte der mal etwas an seiner Arbeitssorgfalt ändern bzw. diese verbessern!


    Was ist jetzt eigentlich beim letzten Mal mit dem Temperaturproblem die Ursache gewesen?

    Das kann ich jetzt zwar nicht ganz nachvollziehen, daß es so verwerflich sein soll, anderen zu helfen, aber es stimmt, daß das Bild nicht von mir ist!
    Ich hatte lediglich diesen Fred mit dem Bild in den abertausenden Beiträgen bei der anderen Fakultät nicht gleich wieder gefunden und es deswegen als Bild direkt verlinkt, ohne darauf hingewiesen zu haben.
    Da ich mein obiges Posting nicht wieder editieren kann, würde ich Hugo darum bitten, das Bild dort wieder zu entfernen!


    Sorry Eddy, soll nicht wieder vorkommen!
    Da bin ich wohl in meiner ausgeprägten Hilfsbereitschaft über das Ziel hinaus geschossen und habe unüberlegt gehandelt! :(