Beiträge von Peter579

    ... bekam jetzt doch heute einen Termin.


    Der Fehlerspeicher wurde mit einem professionellen Gerät gelöscht und ist seitdem nicht mehr aufgetreten. Bin seitdem ca. 50 km gefahren. Mal sehen wie es morgen früh aussieht

    Hallo Leute,


    seit ca. 14 Tagen besitze ich einen Smart CDI, EZ 09 2010, Euro 5 mit 54 PS.


    Vor drei Tagen ging die Motorkontrollleuchte an. Mit meinem OBD "Ausleser" wird P1400 Abgasrückführung Ausgangsstufe Y12 angezeigt.


    Ich kann den Fehler zwar löschen - er taucht aber regelmäßig wieder auf (zwar nie im laufenden Fahrbetrieb, jedoch häufig beim Starten des Motors, insbesonders wenn der Motor noch kalt ist).


    So ca. 120 km bin ich mit dem Fehlerbild bislang gefahren.


    Meine Werkstatt öffnet erst am 8. Januar 2017 - weiß jemand ob hier Folgeschäden zu erwarten sind wenn ich weiterhin fahre (und den Fehlercode jedesmal lösche)?


    Es riecht am Motor "verkokelt" - ist das normal (hatte zuvor den 41 PS mit Euro 4) oder hängt das mit dem Fehler zusammen.


    Danke für Eure Tipps.

    Einen unlackierten Kotflügel (Fender) habe ich schon bestellt (90 Euro)
    Meine Schmerzgrenze waren so insgesamt um die 150 Euro - also eigetnlich nur noch Geld für eine Farbsprühdose.


    Die Idee die ich hatte um die Kosten nicht vollends aus den Augen zu verlieren war, den Kotflügel mit einem der Gelbtöne (das Muster nachzulackieren ist für einen Laien schlicht unmöglich) selbst zu lackieren. Es sind ja mehrere Gelbtöne - wenn ich von einem die RAL Nummer habe sollte das Gesamtauto dann doch ein bisschen besser ausschauen als mit einem unlackierten grauen Kotflügel.


    Dass dabei das ganze nicht ideal sein kann verstehe ich und nehme das auch in Kauf. Aber da das Fahrzeug schon eine entsprechend hohe Laufleistung hat, über kurz oder lang der Auspuff kommt, nur die gelbe Plakette hat (warum eigentlich nicht die rote? Brauche fast 3 Liter auf 100 km), der TÜV in einigen Monaten ansteht (und sicher hier und da auch noch was findet) macht es für mich keinen Sinn mehr hier viel Geld reinzustecken.

    Hallo Smartbus und Dkolb,


    Danke für Eure Antworten.


    Mein Fahrzeug hat noch bis April 17 TUEV und es ist nicht unwahrscheinlich dass es danach vorbei ist (würde dann mal einen 451er Diesel probieren, schaun wir mal).
    D.h. ich will die Kosten für den Koflügel überschaubar halten, auch wenn es optisch dann nicht perfekt ist - soll halt nicht gleich von 1000 Metern Entfernung ins Auge springen.


    Das mit dem Lackierer ist ein guter Tipp, werde ich die nächsten Tage mal probieren.


    Gruss


    Peter579

    Hallo Leute,


    ich habe mir diese Woche an meinem 2000er CDI den vorderen linken Kotflügel zerdeppert.


    Der Farbton Aqua Vanilla ist leider nicht mehr beschaffbar (für den Oldliner habe ich bislang nichts im Internet gefunden).


    Weiss jemand die Farbtöne die sich hinter "Aqua Vanilla" verbergen? Ich will mir einen gebrauchten kaufen und umlackieren. Ich will es dann z.B. mit dem entsprechenden Gelbton der sich in "Aqua Vanilla" verbirgt lackieren. (Eine Uni-Lackierung also, das Muster werde ich nicht hinbekommen. Bin kein Profi.


    Zumindest sollte der Kotflügel dann nicht allzu sehr auffallen.


    Wäre nett wenn mir jemand einen Tipp geben könnte.


    Gruss


    Peter

    Hallo Baroni,


    Wow, Chapeau und Tausend Dank!


    Das übertrifft wirklich meine kühnsten Erwartungen die ich an das von mir nachgefragte Bild des betreffenden Kühlwasserschlauches hatte.


    Besser kann man so ein Bild nicht beschriften - werde mir jetzt die nächsten Tage ein passendes "Quetschinstrument" beschaffen (der Schlauch soll ja auf keinen Fall beschädigt werden) und anschließend gespannt auf's Resultat warten.


    Danke auch für die beschriebenen Erklärungen hierzu.


    Ich bin, wie gesagt, zwar kein Automechaniker, aber das Prinzip der kanadischen Lösung sowie auch tw. die Ergebnisse die hier und da ein Anwender gepostet hat leuchten ein.


    Nochmals tausend Dank für die ganze Mühe die Du hier reingesteckt hast.


    Gruß aus München


    Peter

    Danke für den Tipp.


    Kurzfristig komme ich nicht auf eine Hebebühne, werde mich aber mal umsehen.


    Zumindest der Kühler vorne bleibt kalt (auch wenn 3 Bollen erreicht sind). Habe allerdings auch schon gelesen dass ein kalter Kühler nicht unbedingt in Beweis für ein schließendes Thermostat sein müssen.


    Gruß aus München

    Hallo Autoglaser,


    Danke für die Info's.


    Nach all dem was ich über die kanadische Lösung gelesen habe kann eben mit diesem Schlauchabklemmen gecheckt werden ob das Thermostat defekt ist oder ob eben "nur" die Membran nicht ganz abdichtet.


    Wenn ich zu 100% sicher wäre dass es mit einem Tausch des Thermostatventils getan wäre würde ich es sofort tun.


    Aber anscheinend ist die Wahrscheinlichkeit recht hoch dass der Tausch nichts bringt (laut diesem und anderen Foren).


    Gruss aus München

    Hallo Leute,


    es gibt zwar schon unzählige Threads zu diesem Thema, leider sind jedesmal die Links zu den Bilder inaktiv oder gehen aus anderen Gründen nicht mehr.


    Zum Fall:
    Mein Smart (cdi, Erstzulassung 2000, ca. 187.000 km gelaufen) hat erst so nach ca. 15 bis 18 km "3 Bollen" also die 80°C. Im Sommer geht es ein wenig schneller.


    Einfach das Thermostat zu tauschen und hoffen dass er dann schneller warm wird, gegebenenfalls dieses Spiel mehrmals zu wiederholen ist mir zu teuer und zu zeitaufwändig.


    Ich denke die "kanadische Lösung" könnte helfen.


    Um's vorab zu testen würde ich gerne den Kühlwasserschlauch abklemmen(so wie in anderen Threads beschrieben).


    Nur - welchen?


    Ich bin leider kein Automechaniker, kann mir jemand mit Erfahrung ein Photo eines eingebauten Smart Motors zukommen lassen und zweifelsfrei den besagten Schlauch aufzeigen?


    Im Netz gibt es zwar eine Zeichnung aber die hilft mir leider nicht weiter.


    Weiß ferner jemand eine Werkstatt im Großraum München die die kanadische Lösung verbaut bzw. anbietet?


    Danke für alle Infos.

    Hallo Steffi & Holger,


    Danke für Eure Info.


    Ich kann jetzt zwar wieder problemlos das Fahrzeug abstellen - ohne dass gleich ein Feuerwerk losgeht, aber auf die Dauer muß ich natürlich die ZV wieder in einen funktionierenden Zustand versetzen.


    Habt Ihr (zufällig) auch eine Einbauanleitung?


    Sind die beiden Aktuatoren gebraucht?


    Last but not least, sind diese Akutatoren einheitlich oder kann es da Unterschiede von Baujahr zu Baujahr geben?


    Meine Kugel ist BJ 2000.

    ... das mit dem Wohnzimmer lässt sich nicht umsetzen.. dennoch, wenn man weiß woran es liegt (und wie man es wieder hin bekommt) geht es schon viel besser.


    War heute echt fast am "am Rad drehen".


    Nochmals, tausend Dank Ernesto für die schnelle Hilfe.

    ... ich kann's kaum glauben....


    Mit dem Ersatz-Schlüssel habe ich dieses Problem nicht!


    Tausend Dank Ernesto!


    Die Aktuatoren scheints allerdings erwischt zu haben (wenn ich die Funkfernbedienung für die Zentralverriegelung aktiviere, höre ich zwar den Elektromotor, leider sind die Türen / Heckklappe nicht mehr zu verriegeln / entriegeln.


    Ist das ein großer Akt die Aktuatoren einzubauen?

    Hallo,


    Die Zentralverriegelung meines Smart 450 CDI, Bj 2000 macht aktuell massiv Probleme.


    Die Betätigung der entsprechenden Taste auf dem Schlüssel (Funkfernbedienung) führt zu einem un-unterbrochenen auf zu auf zu auf zu..... der Zentralverriegelung. Wenn ich dann die Heck-Entriegelung betätige habe ich dort das selbe Fehlerbild.


    Sobald die Zündung an ist (bzw. der Motor gestartet wurde) beruhigt sich die Zentralverriegelung wieder (sprich das nervige auf zu auf zu auf zu... ist beendet), allerdings nur solange bis ich die Zündung wieder ausschalte.


    Wenn ich die Kugel jetzt abstelle, klemme ich den Pluspol der Batterie ab - dann ist Ruhe.


    Weiss jemand Rat oder ist das ein Fall für die Werkstatt?


    Bin für jeden Tipp dankbar.


    Gruss


    Peter

    Hallo Leute,


    ich fahre seit April 2011 einen 450er CDI.


    In letzter Zeit kommen von der Hinterachse recht laute Geräusche. Ab Tempo 60 (egal ob 4ter, 5ter oder 6ter Gang) muss man schon recht laut sprechen um vom Beifahrer verstanden zu werden.


    Als Ursache tippe ich stark auf die hinteren Radlager (paradoxerweise werden die Geräusche aber leiser wenn ich eine Kurve durchfahre).


    Wenn ich an den Hinterräder rüttle (Fahrzeug ist geparkt) ist beim rechten Hinterrad sogar ein leichtes klackern zu hören (so als ob das Rad nicht richtig festgeschraubt ist, dem ist aber nicht so. Ich habe sämtliche Schrauben mit dem Drehmomentschlüssel überprüft).


    Kennt jemand eine Werkstatt im Großraum München / Fürstenfeldbruck die bezahlbar ist UND die Ahnung vom Smart hat (da ich bislang keinerlei Probleme mit der Kugel hatte wäre ich dankbar für einen Tipp)?


    In den Foren habe ich des öfteren gelesen, dass die eigentlichen SmartCenter recht teuer und nicht unbedingt optimal sein sollen.


    Danke für einen Tipp