smart-club.de

 

Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite

smart-club.de Forum » Technik-Foren » fortwo (BR 450, 1. Generation bis Ende 2006) » Technik » Neu hier - Drei Balken trotz neuem Aktuator und neuer Kupplung » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Neu hier - Drei Balken trotz neuem Aktuator und neuer Kupplung
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
AMNe
Fußgänger


Dabei seit: 23.07.2018
Herkunft: Cologne

Neu hier - Drei Balken trotz neuem Aktuator und neuer Kupplung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen! Habe einen alten Smart gebraucht gekauft (Bj 2006, 150.000km, Garagenfahrzeug, wurde immer scheckheftgepflegt, die Dame hatte immer alles in Werkstätten machen lassen...)

Anhand der Rechnungen kann ich nachsehen: Der Smart bekam Dezember 2017 eine neue Kupplung und einen neuen Aktuator (für stolze 1600 Euro! -freie, aber auf Smart spezialisierte Werkstatt).
Im Juni 2018 (eine Woche vor dem Verkauf) hat die Dame in der Smart ins Service-Center gebracht, um "Kundin beschreibt drei Balken im Display" beheben zu lassen, die haben dort den Aktuator neu angelernt und dann war es wohl gut.)

Ich habe Anfang Juli 2018 das Auto gekauft... und bei mir kam nun kurz nach dem Anfahren "drei Balken" und ich konnte nur ausrollen. Gang ließ sich nicht mehr einlegen... musste also "blind" die Automatik einlegen und damit nach Hause.

Verkäuferin so "nööö, DAS hat er vorher nie gehabt" (War gelogen, klar, steht ja auf der SC Rechnung von Juni 2018... ein Kumpel meinte gleich "gib die Kiste zurück...)

Ich in dieser Werkstatt angerufen, die angeblich Aktuator und Kupplung gemacht haben. Dort kam ich dann mit den drei Balken gerade noch an... die haben den Aktuator dann ausgetauscht (es wurde offensichtlich ein ALTER eingebaut, der sogar geklebt war mit schwarzem Klebeband!) Der Aktuator, der jetzt drin ist, sieht neu aus... angelernt ... klackklacklack... ging wieder.

GESTERN (!) , also eine Woche später, in der Innenstadt plötzlich "drei Balken" und ausgekuppelt. Rechts ran, neu gestartet und ging wieder mit normalem Display.

WAS WÜRDET IHR MIR RATEN?

Ich habe Angst, dass mich diese Werkstatt be******t... ich habe mich jetzt etwas eingelesen.. ich VERMUTE, dass die die Kupplung nicht erneuert hatten (genauso, wie se der Vorbesitzerin nen alten Aktuator für ein Schweinegeld haben einbauen lassen...) und mir nachher erzählen, es sei nicht die Kupplung, sondern was Anderes. ICH persönlich vermute die Kupplung hat nen Hau und daher verschaltet sich nun der neue Aktuator dennoch....

WAS MEINEN DIE PROFIS HIER?

Danke herzlich im Voraus für alle Kommentare <3
28.07.2018 09:41 E-Mail an AMNe senden Beiträge von AMNe suchen Nehmen Sie AMNe in Ihre Freundesliste auf
yueci yueci ist männlich
Führerscheinneuling


images/avatars/avatar-2120.gif

Dabei seit: 03.12.2006
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,

die drei Balken bedeuten, dass es im Antriebsstrang ein Problem gibt. Es können genauso gut die Sensoren (wie Drehwinkelsensor im Getriebe), Schaltaktuator, etc. und/oder deren Stecker oder Zuleitungen sein.

Ohne richtige Interpretation der von der Stardiagnose ermittelten Fehler ist eine erfolgreiche Reparatur ein Glücksspiel bei dem viele teure Teile getauscht werden bis der Fehler gefunden wird.

Gruß
Marc

__________________

28.07.2018 13:38 E-Mail an yueci senden Beiträge von yueci suchen Nehmen Sie yueci in Ihre Freundesliste auf
AMNe
Fußgänger


Dabei seit: 23.07.2018
Herkunft: Cologne

Themenstarter Thema begonnen von AMNe
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke für die schnelle Antwort, Marc.

Anschlussfrage:
Sind das denn Dinge, die bei Erneuerung der Kupplung und Aktuator nicht mitgetestet werden? Muss das nicht auch mit überprüft werden? (Der Aktuator wurde ja letzte Woche erneuert, die Steckverbindungen hat der sich dabei ja angesehen ...)

Fehler wurden ja dann keine mehr ausgelesen, da die Aktuation neu angelernt wurde.

Viele Grüße
Anja
28.07.2018 14:16 E-Mail an AMNe senden Beiträge von AMNe suchen Nehmen Sie AMNe in Ihre Freundesliste auf
yueci yueci ist männlich
Führerscheinneuling


images/avatars/avatar-2120.gif

Dabei seit: 03.12.2006
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Anja,

das ist natürlich schwer zu beantworten, wenn man die Arbeitsweise der Werkstatt nicht kennt. Wenn es ein Kontaktproblem am Stecker oder der Zuleitung (Kabelbruch) ist, kann schon der Aus- und Einbau einer Komponente den Fehler kurzfristig beseitigt haben, ohne ihn repariert zu haben. Oft hilft auch das Abklemmen der Batterie für ein paar Minuten, um den Smart wieder zum Laufen zu bringen, bis der Fehler wieder auftritt - wichtig wäre zu wissen was im Fehlerspeicher hinterlegt ist.

Wenn ich eine Werksatt ohne Einschränkungen empfehlen müsste wäre es Fismatec.

Gruß
Marc

__________________

28.07.2018 15:47 E-Mail an yueci senden Beiträge von yueci suchen Nehmen Sie yueci in Ihre Freundesliste auf
hugo hugo ist männlich
Fahrprüfer


images/avatars/avatar-662.jpg

Dabei seit: 26.12.2007
Herkunft: Isernhagen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von yueci
Wenn ich eine Werksatt ohne Einschränkungen empfehlen müsste wäre es Fismatec.

DEM ist allerdings nichts mehr hinzuzufügen!

Grüße

Peter

__________________
only the crossblade is smart pure Augenzwinkern
28.07.2018 16:25 E-Mail an hugo senden Beiträge von hugo suchen Nehmen Sie hugo in Ihre Freundesliste auf
AMNe
Fußgänger


Dabei seit: 23.07.2018
Herkunft: Cologne

Themenstarter Thema begonnen von AMNe
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ihr Lieben, ich danke Euch! *seufz* Dann werde ich wohl gucken, ob der Fehler wieder kommt und wenn JA, dann werde ich zu dem Schrauber wieder fahren (müssen) und dem Feuer machen (denn hey, eigentlich müsste man nach nur 1000km Leistung erwarten, dass SOWAS nicht kommt, wenn die vorher 1600 Euro für Kupplung und Aktuator bekommen haben... dann schaut man doch auch mal über die Kabel oder so..) In nem anderen Forum habe ich gelesen, dass es der "5te Pin im Stecker mal gewesen sei, der sich bei Hitze verabschiedet hätte"... jaja, es kann echt der Teufel im Minidetail sein...

Fismatec... war gerade auf der Seite... da fahre ich von Köln aus ja 4 Stunden hin... :o hat einer von Euch denn vielleicht einen Tipp für Köln und Umgebung?
28.07.2018 17:00 E-Mail an AMNe senden Beiträge von AMNe suchen Nehmen Sie AMNe in Ihre Freundesliste auf
hugo hugo ist männlich
Fahrprüfer


images/avatars/avatar-662.jpg

Dabei seit: 26.12.2007
Herkunft: Isernhagen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von AMNe
Fismatec... war gerade auf der Seite... da fahre ich von Köln aus ja 4 Stunden hin...

Na und? Ich fahre 6 Std und wenn es schlecht läuft auch noch länger. Und davon ist es mir jede Minute wert.

Grüße

Peter

__________________
only the crossblade is smart pure Augenzwinkern
28.07.2018 17:18 E-Mail an hugo senden Beiträge von hugo suchen Nehmen Sie hugo in Ihre Freundesliste auf
maikel maikel ist männlich
Verkehrsrüpel


images/avatars/avatar-1606.jpg

Dabei seit: 30.09.2009
Herkunft: Bauernhof b. MS

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Eine sehr gute Werkstatt, die ich empfehlen kann, ist in Wuppertal:

smartgarage


Und von Köln sollte das wohl einfacher erreichbar sein. Augenzwinkern

__________________
Schöne Grüße aus dem Land der Kreisverkehre

Maikel



28.07.2018 19:59 E-Mail an maikel senden Homepage von maikel Beiträge von maikel suchen Nehmen Sie maikel in Ihre Freundesliste auf
AMNe
Fußgänger


Dabei seit: 23.07.2018
Herkunft: Cologne

Themenstarter Thema begonnen von AMNe
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

SUPER! Herzlichen Dank!
29.07.2018 07:46 E-Mail an AMNe senden Beiträge von AMNe suchen Nehmen Sie AMNe in Ihre Freundesliste auf
AMNe
Fußgänger


Dabei seit: 23.07.2018
Herkunft: Cologne

Themenstarter Thema begonnen von AMNe
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

WOW! Smartgarage hat ja super Bewertungen.. genau sowas habe ich gesucht! (Hatte die gar nicht als Partnerwerkstatt vom Smart Club oben gelesen... oder vielleicht überlesen?)

Ja klar, wenn was kaputt ist, muss man es reparieren lassen, aber da ich - wie die Meisten wohl- nicht selbst schrauben kann, ist man dem Monteur ja wirklich gnadenlos ausgeliefert. Schön zu sehen, dass es auch noch Werkstätten gibt, die nicht nur so lange tauschen, bis die Rechnung hoch genug ist, sondern die wirklich auch an den Kunden denken... Da muss ich hin! Danke nochmals für den Tipp!
29.07.2018 08:08 E-Mail an AMNe senden Beiträge von AMNe suchen Nehmen Sie AMNe in Ihre Freundesliste auf
AMNe
Fußgänger


Dabei seit: 23.07.2018
Herkunft: Cologne

Themenstarter Thema begonnen von AMNe
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Ihr LIeben, wollte nur mal kurz auflösen, was es dann war:

Beim Austausch des Aktuators hat man wohl heftig am Kabel gerissen.. und da war ein kabelchen dann durch. Neue Steckverbindung drauf, DAS WAR ALLES!

Und ich wurde noch aufgeklärt, dass beim letzten Aktuatortausch die andere Werkstatt sicher nicht nach der "Kupplung" geschaut hat (die aber in Ordnung war), sondern diese "nachgestellt hat" .. von wegen "Aktuator anlernen"... pffft.

Ich war in WUPPERTAL bei der SMART GARAGE... HAMMER! Also DA werde ich nun nur noch hinfahren!
Super freundlich, SEHR ehrlich und auch FAIR und .. was soll ich sagen: DA weiß ich meinen Smartie in besten Händen! <3 Werde ich auch sofort allen meinen Freunden weiterempfehlen, das ist nicht zu toppen!

https://www.smartgarage.de/leistungen.html

TOP!
31.07.2018 20:30 E-Mail an AMNe senden Beiträge von AMNe suchen Nehmen Sie AMNe in Ihre Freundesliste auf
maikel maikel ist männlich
Verkehrsrüpel


images/avatars/avatar-1606.jpg

Dabei seit: 30.09.2009
Herkunft: Bauernhof b. MS

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das freut mich. Eben keine "Wechselstube", sondern jemand mit Wissen und Verstand. Auch so "Kleinigkeiten" können sonst richtig ins Geld gehen. Augenzwinkern

__________________
Schöne Grüße aus dem Land der Kreisverkehre

Maikel



01.08.2018 20:44 E-Mail an maikel senden Homepage von maikel Beiträge von maikel suchen Nehmen Sie maikel in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Antwort erstellen
smart-club.de Forum » Technik-Foren » fortwo (BR 450, 1. Generation bis Ende 2006) » Technik » Neu hier - Drei Balken trotz neuem Aktuator und neuer Kupplung

Views heute: 32.997 | Views gestern: 49.717 | Views gesamt: 132.374.304

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH

Seitenanfang Zur Startseite