smart-club.de

 

Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite

smart-club.de Forum » Technik-Foren » roadster / roadster-coupé (BR 452) » Technik » Motor mit Öl im Auslass » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Motor mit Öl im Auslass
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
jojojur jojojur ist männlich
Fußgänger


Dabei seit: 27.02.2014
Herkunft: Westoverledingen Kreis Leer

Motor mit Öl im Auslass Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,
ich habe mal eine technische Frage, zuvor die Geschichte zur besseren Einschätzung:

ich habe vor einiger Zeit einen 90PS Smart Roadster vom BJ2006 und einer Laufleistung von nachgewiesen 35Tkm gekauft. Die Karosse wurde durch einen Unfall im Jahre 2007 irreparabel beschädigt. Somit stand das Auto 10 Jahre, hoch und trocken, in einer Garage und wartete auf sein erwachen. Der Motor wurde nur ca. 1- bis 2-mal im Jahr laufen gelassen und zum Teil auf dem eigenen Grundstück gefahren. Öl und Benzin stammten noch dem Jahr 2007, was aber noch schmierfähig.

Als erstes spendierte ich eine neue Benzinfüllung, neue Zündkerzen und neues Öl mit Filter (kalt getauscht). Danach ein Probelauf und er klackerte, meines Erachtens wegen den Hydrostössel, recht deutlich. Nach Erreichen der Betriebstemperatur wurde die Kompression gemessen und mit ca. 12 Bar auf allen Zylindern für top befunden. Gegen das klackern habe ich von LiquiMoly ein Motorreiniger eingefüllt und 10 min. laufen lassen (Standgas wegen Turbo). Nun altes Öl mit samt Ölwanne runter und wieder einen neuen, richtigen Filter mit Adapter verbaut. Bei der Gelegenheit ist mir aufgefallen, dass die Pleuel unten blau, grün oder rot??? lackiert waren (kann mich nicht mehr genau erinnern, welche Farbe es war). Wieso? Ist mir bei meinen anderen Motoren von Smart (82PS und 450- Motor) noch nicht aufgefallen. Neue Kunstoffölwanne mit Ablasschraube verbaut und 0W30 Öl drauf Klackern war weg, Motor lief jedoch noch etwas unrund. SD meinte, dass es Zündaussetzer auf allen Zylindern gebe, also Zündanlage geprüft und, siehe da, Spröde Kabel und 3 verrostete, Mal nass gewordene, Zündkerzenstecker gefunden. Der Wagen hatte wohl doch, im Jahr 2007, im Regen gestanden. Nach Austausch der Kabel lief er wieder wie neu ;-).

Um den Motor für den wiedereinbau in meinem Smart Roadster vorzubereiten, habe ich, zur Kontrolle und zur optischen Aufarbeit, alle Anbauteile abgebaut. Ansaugtrakt hatte einen leichten Ölfilm, wie es für Smart normal ist. Kerzen, auch nach einigen Runden in der Prärie, ohne Öl. Turbo auf beiden Seiten so, wie er sein sollte, nur der Blick in den Motorblock auf der Abgasseite stimmt mich nachdenklich. Zylinder 1 ist Rehbraun bis Dunkelbraun, Zylinder 2 ist am Auslassventil ebenso schön gefärbt, jedoch beim Krümmerflansch etwas mit Öl verschmiert. Ich denke, dass es von Zylinder 3 kommt, weil der inkl. Ventilschaft richtig vollgesaut ist (Zyliner bei Drosselklappe). Im Brennraum ist jedoch alles sauber, soweit ich es mit dem Endoskop sehen kann und die Kerze vermuten lässt. Meine Idee ist, dass durch die lange Standzeit die Ventilschaftdichtung hin ist und deshalb der Schaft so extrem ölt. Da der Motor eh auf dem Motorhalter sitzt, könnte ich den Kopf natürlich abbauen, jedoch würde ich mir das gerne, wenn es nicht nötig ist, ersparen. Was sagen die Motorenspezialisten dazu? Was ist die sinnvollste Herangehensweise, um den Motor wieder in Dienst zu stellen.

Würde mich über ein paar Meinungen und Tipps freuen.

Es grüßt freundlich „Der Smarte Ostfriese“

Joachim

Dateianhänge:
jpg Zylinder 1.jpg (57,37 KB, 70 mal heruntergeladen)
jpg Zylinder 2.jpg (74,08 KB, 63 mal heruntergeladen)
jpg Zylinder 3.jpg (61,21 KB, 66 mal heruntergeladen)


__________________
Zunge raus Möge der Smart mit uns sein Zunge raus
25.04.2018 23:32 E-Mail an jojojur senden Beiträge von jojojur suchen Nehmen Sie jojojur in Ihre Freundesliste auf
jojojur jojojur ist männlich
Fußgänger


Dabei seit: 27.02.2014
Herkunft: Westoverledingen Kreis Leer

Themenstarter Thema begonnen von jojojur
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

heute habe ich mal den Ventildeckel demontiert, um mit die Sache mal von oben anzuschauen und ggf. die Ventilschaftdichtungen und auch div. andere Dichtungen zu erneuern. Irgendwie sieht man doch, dass der Motor eine längere Standzeit hinter sich hat. Dabei sind mit keine Verfärbungen auf einigen Nocken aufgefallen, die zwar rostbraun aussehen, jedoch so glatt sind, dass sie mit dem Finger getastet, nicht in die Oberfläche des Nockens eingedrungen sind. Die Stellen befinden sich an der abfallenden Seite der Nocken, nur ein Nocken ist auch aufsteigend mit einer kleinen Stelle versehen. Ich gebe mal Bilder zum Besten, damit ihr das mal einschätzen könnt, was das sein könnte.

Würde mich freuen, wenn die Motorexperten unter uns zu den Nocken und zum Öl im Auslass von Z3, eine Einschätzung geben könnten.

Gruß vom „Smarten Ostfriesen“

Joachim

Dateianhänge:
jpg IMG_20180427_202614.jpg (59,32 KB, 50 mal heruntergeladen)
jpg IMG_20180427_202623.jpg (47,46 KB, 47 mal heruntergeladen)
jpg IMG_20180427_202646.jpg (44,45 KB, 50 mal heruntergeladen)


__________________
Zunge raus Möge der Smart mit uns sein Zunge raus

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von jojojur: 27.04.2018 21:21.

27.04.2018 21:16 E-Mail an jojojur senden Beiträge von jojojur suchen Nehmen Sie jojojur in Ihre Freundesliste auf
jojojur jojojur ist männlich
Fußgänger


Dabei seit: 27.02.2014
Herkunft: Westoverledingen Kreis Leer

Themenstarter Thema begonnen von jojojur
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

auch wenn ich anscheinend hier als Alleinunterhalter unterwegs bin, poste ich trotz dem mal weiter ;-).

Ich habe den Zylinderkopf jetzt mal abgenommen um mir den Zylinder 3 näher anschauen zu können. Jetzt ist der Motor eh wo weit auseinander, dass eine neue ZK- Dichtung auch kein Problem darstellen sollte. Was ich jetzt gelernt habe: Mit Endoskop kann man größere Ablagerungen usw. erkennen, Öl im Zylinder leider nicht so leicht (oder mir fehlt noch die Erfahrung).

Die Laufflächen der Zylinder sehen noch fast neuwertig aus, so dass die 35T Km dem Motor nicht negativ zusetzen. Jedoch hat der Zylinder 3 schon länger Öl verbrannt, da er schon, gegenüber Z1 und 2, deutliche Verkrustungen zeigt. An den Ventilen ist es das gleiche, jedoch scheint der Ventilsitz noch gut z dein. Ich habe mal in allen 3 ZK Mulden 0W30 bis zum ZK Rand gegossen und 2 Tage stehen lassen. Sind alle drei um ca.1 mm abgesunken, was ich als normal sehen würde.

Ich werde da mal ein wendig sauber machen, ggf. die Kolben ausbauen um die Rinde zu prüfen. Die Ringe würde ich jedoch gerne wieder verwenden, da diese wahrscheinlich, wie die Laufflächen, neuwertig sein werden. Ist was defekt, kommt es natürlich neu. Danach gebe ich den ganzen Motorblock zum Instandsetzer zum reinigen, da ich dem Block gerne etwas Farbe spendieren wollte. Dann kann ich den Motor mit neuen Dichtungen wieder aufbauen. Die Lager sollten eigentlich noch Topp sein, da auch diese nur 35T km hinter sich bringen durften.
Ich habe mal ein paar Fotos mit an gebaumelt, um eure Meinung zum Zustand des Motors zu hören. Ich habe ja noch keine eindeutige Ursache für das Öl in Zylinder 3 gefunden. Käme es über den Ansaugtrakt, hätte der viel mehr Öl haben müssen. Und da war nur ein dünner Ölfilm. Wie es eigentlich normal ist. Nur im LKK war eine kleine Pfütze, die ich aus dem LKK kippen konnte. Könnte natürlich sein, dass das Öl beim Unfall im Jahr 2007 dahin gekommen ist, und bis heute nicht richtig verbrannte (wurde ja nur kurz gestartet und nicht länger gefahren). Dann würde ich ein Phantom suchen. ;-).

Also postet mal eure Meinung zu dem Motor. Ich würde mich sehr freuen, wenn ich ein paar Profis an meiner Seite wüsste.

Einen schönen Maifeiertag wünschend, verbleibt der

„Smarte Ostfriese“
Joachim

Dateianhänge:
jpg Ventieledichtigkeitstest mit Öl nach 2 Tage.jpg (61,35 KB, 28 mal heruntergeladen)
jpg ZK nach demontage.jpg (96,19 KB, 27 mal heruntergeladen)
jpg Zylinder 1.jpg (106 KB, 28 mal heruntergeladen)
jpg Zylinder 2.jpg (113 KB, 28 mal heruntergeladen)
jpg Zylinder 3.jpg (137 KB, 28 mal heruntergeladen)


__________________
Zunge raus Möge der Smart mit uns sein Zunge raus
30.04.2018 09:30 E-Mail an jojojur senden Beiträge von jojojur suchen Nehmen Sie jojojur in Ihre Freundesliste auf
jojojur jojojur ist männlich
Fußgänger


Dabei seit: 27.02.2014
Herkunft: Westoverledingen Kreis Leer

Themenstarter Thema begonnen von jojojur
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

jetzt wieder ein Update, wieso sich öl im Auslass vom Zylinder 3 befand.

Wie ich ja schon geschrieben habe, hatte ich mir die Komplettzerlegung des Motors vorgenommen, da ich die Ursache für das Öl finden wollte. Den Abbau des Kopfes hatte ich ja schon geschrieben und heute habe ich das Auslassventil von Zylinder 3 ausgebaut, um vielleicht so die Ursache des Öls zu finden. Also Keine, Platte und Feder entnommen und Ventil nach unten herausgezogen. Mit der Ventilschaftdichtungszange die Dichtung gezogen und begutachtet. Ich traute meinen Augen nicht, es prangte ein kleiner Metallspan zwischen der Dichtung (Auflage am Schaft) und der Öffnung für den Schaft. Der Span konnte nur mit kraft von der Dichtfläche entfernt werden, so dass dieser wahrscheinlich schon sehr lange an der Stelle gesessen hat. Doch, woher kommt der Span? Am Ventilschaft oder Teller konnte ich keine defekte feststellen. Auch umliegende Metallteile sind nicht beschädigt. Die Ölpumpe hatte ich ja schon vorher ausgebaut und kontrolliert, so dass der auch nicht in Frage kommt (wäre sowieso im Filter hängen geblieben). Ich werde die anderen Ventile auch ausbauen und alles begutachten, ob der Span von da kommen könnte, jedoch scheint es ein Bearbeitungsspan aus der Fertigung zu sein (unter Mikroskop sieht der Span wie geschält oder geschnitten aus und nicht wie gebrochen). Auch der am Schaft des Ventils zu sehende Kocksrand deutet für mich auf eine längere Ölkarriere hin. Ich denke, das hat er seit 35Tkm gemacht und keiner hat es gemerkt. Ob der Kat das überlebt hat???

Zur Illustration stelle ich die Bilder hier ein und möchte mal nachfragen, ob schon einmal jemand so was entdeckt hat. Wenn ja, bitte mal eine Info hier posten.

Es grüßt freundlichst,
„Der Smarte Ostfriese“

Joachim Junker

Dateianhänge:
jpg Ventil Auslass Z3.jpg (69,31 KB, 17 mal heruntergeladen)
jpg Ventilschaftdichtung Auslass Z3.jpg (61,12 KB, 16 mal heruntergeladen)
jpg Ventilschaftdichtung Auslass Z3 mit Metallspan in der Dichtung.jpg (58 KB, 18 mal heruntergeladen)


__________________
Zunge raus Möge der Smart mit uns sein Zunge raus
08.05.2018 23:09 E-Mail an jojojur senden Beiträge von jojojur suchen Nehmen Sie jojojur in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Antwort erstellen
smart-club.de Forum » Technik-Foren » roadster / roadster-coupé (BR 452) » Technik » Motor mit Öl im Auslass

Views heute: 32.932 | Views gestern: 49.717 | Views gesamt: 132.374.239

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH

Seitenanfang Zur Startseite