smart-club.de

 

Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite

smart-club.de Forum » Technik-Foren » roadster / roadster-coupé (BR 452) » Tuning / Zubehör » Roadster Zusatzinstrumente Adapterkabel » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Roadster Zusatzinstrumente Adapterkabel
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
hohlymoly hohlymoly ist männlich
Fahrschüler


Dabei seit: 04.10.2015
Herkunft: 51688 Wipperfürth

Roadster Zusatzinstrumente Adapterkabel Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin an alle..

ich hab mit Zusatzinstrumente für meinen Roady besorgt.

Ich habe beim Einbau Ausschau nach dem Anschluss am Kabelbaum gehalten und auch gefunden, mit Tape im Beifahrerfußraum am Hauptstrang geklebt.
Soweit so gut..

Aber: der Anschluss-Stecker ist breit und "weiblich"... und der kleine Anschluss-Stecker der ZI (Zusatzinstrumente) ist auch "weiblich"... wenn ich das mal im Laienhaften Elektriker-Jargon mal so beschrieben darf..

Da fehlt mir ein Adapterstück...
Wo bekommt man so ein Adapterstück her? (männlich klein auf männlich groß)

Ich hoffe ihr versteht mich, was ich meine.. ;-) großes Grinsen
27.11.2017 08:17 E-Mail an hohlymoly senden Beiträge von hohlymoly suchen Nehmen Sie hohlymoly in Ihre Freundesliste auf
tutur tutur ist männlich
Führerscheinneuling


images/avatars/avatar-1314.jpg

Dabei seit: 31.08.2011
Herkunft: Roadsterfahrer aus Nordkehdingen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kabel und Adapter vom/zum OEM Kabelbaum bekommt man nur bei SMART bzw. bei MERCEDES.


Ausnahme: Kabelbaum vom Radio, der ist standardisiert.

Tutur

__________________

WME452: halb so hoch, doppelt so lang, und um ein vielfaches cooler als ein WME450 ... und für den Winter habe ich auch noch einen WME454 ... smile

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von tutur: 27.11.2017 08:52.

27.11.2017 08:51 E-Mail an tutur senden Beiträge von tutur suchen Nehmen Sie tutur in Ihre Freundesliste auf
tutur tutur ist männlich
Führerscheinneuling


images/avatars/avatar-1314.jpg

Dabei seit: 31.08.2011
Herkunft: Roadsterfahrer aus Nordkehdingen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nachtrag da ich den Beitrag oben nicht mehr editieren kann: das Kabel kann man natürlich auch über Teilehändler beziehen die mit OEM Erstzteilen handeln
27.11.2017 10:31 E-Mail an tutur senden Beiträge von tutur suchen Nehmen Sie tutur in Ihre Freundesliste auf
hohlymoly hohlymoly ist männlich
Fahrschüler


Dabei seit: 04.10.2015
Herkunft: 51688 Wipperfürth

Themenstarter Thema begonnen von hohlymoly
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ja.. klasse..

gäbe es da eine Teile Nr. oder ähnliches???
27.11.2017 10:50 E-Mail an hohlymoly senden Beiträge von hohlymoly suchen Nehmen Sie hohlymoly in Ihre Freundesliste auf
tutur tutur ist männlich
Führerscheinneuling


images/avatars/avatar-1314.jpg

Dabei seit: 31.08.2011
Herkunft: Roadsterfahrer aus Nordkehdingen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bist Du denn sicher das Du das Adapterkabel benötigst? Hat dein Roadster einen Bordcomputer?

Falls nein, dann benötigst Du den Adapter wenn Du im Bereich der Mittelkonsole kein Anschlusskabel findest. Aber dann wirst Du die ZuI's sicher auch noch freischalten lassen müssen.


Und nein, eine Teilenummer habe ich nicht für Dich, bei meinem Roadster war dank Bordcomputer alles vorbereitet.



Tutur

__________________

WME452: halb so hoch, doppelt so lang, und um ein vielfaches cooler als ein WME450 ... und für den Winter habe ich auch noch einen WME454 ... smile
27.11.2017 12:46 E-Mail an tutur senden Beiträge von tutur suchen Nehmen Sie tutur in Ihre Freundesliste auf
Xclusive
Mofafahrer


Dabei seit: 07.06.2017

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ZIs muß bzw. kann man am Roadster nicht freischalten.

Adapterkabel hat die Teilenummer Q0017076V001000000
Erschrecke dich nicht beim Preis, der wird sicher 40% vom Kaufpreis deiner gebrauchten ZI ausmachen großes Grinsen

__________________
Für den Fun Smart Roadster BRABUS Xclusive für den Rest Smart 451 Cabrio Vollausstattung
27.11.2017 12:59 Beiträge von Xclusive suchen Nehmen Sie Xclusive in Ihre Freundesliste auf
tutur tutur ist männlich
Führerscheinneuling


images/avatars/avatar-1314.jpg

Dabei seit: 31.08.2011
Herkunft: Roadsterfahrer aus Nordkehdingen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Doch, es gibt einige Fälle in denen man ZuI's freischalten lassen musste, ich weiß aber nur noch das einige wenige Kabelbaumreleases davon betroffen waren.

Möglicherweise waren das 2003'er Modelle oder 45kW-Fahrzeuge (Coupè).

Ist selten, kommt aber vor (kann man auch im JHWUS so nachlesen).




T.

__________________

WME452: halb so hoch, doppelt so lang, und um ein vielfaches cooler als ein WME450 ... und für den Winter habe ich auch noch einen WME454 ... smile

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von tutur: 27.11.2017 13:12.

27.11.2017 13:05 E-Mail an tutur senden Beiträge von tutur suchen Nehmen Sie tutur in Ihre Freundesliste auf
hohlymoly hohlymoly ist männlich
Fahrschüler


Dabei seit: 04.10.2015
Herkunft: 51688 Wipperfürth

Themenstarter Thema begonnen von hohlymoly
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ja.. danke für das viele Feedback..

also ich hab kein BC... aber am Kabelbaum unten ist ein breiter freier Stecker der theoretisch am BC passen könnte.. also denke ich, dass das der richtige Anschluss sein müsste.. es gab doch auch Roadster OHNE BC aber MIT ZI ???
27.11.2017 13:38 E-Mail an hohlymoly senden Beiträge von hohlymoly suchen Nehmen Sie hohlymoly in Ihre Freundesliste auf
tutur tutur ist männlich
Führerscheinneuling


images/avatars/avatar-1314.jpg

Dabei seit: 31.08.2011
Herkunft: Roadsterfahrer aus Nordkehdingen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja, wenn der ZuI - Stecker nicht am freien Kabelende passt, dann benötigst Du den Adapter, der scheint aber nicht ganz günstig zu sein.

Und möglicherweise benötigst Du dann auch noch die Freischaltung der ZuI's, aber das kommt wohl nur in einigen wenigen Fällen vor (da war ich bei meiner obigen Antwort zu unspezifisch).

__________________

WME452: halb so hoch, doppelt so lang, und um ein vielfaches cooler als ein WME450 ... und für den Winter habe ich auch noch einen WME454 ... smile
27.11.2017 13:43 E-Mail an tutur senden Beiträge von tutur suchen Nehmen Sie tutur in Ihre Freundesliste auf
hohlymoly hohlymoly ist männlich
Fahrschüler


Dabei seit: 04.10.2015
Herkunft: 51688 Wipperfürth

Themenstarter Thema begonnen von hohlymoly
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kabel hab ich Kleinanzeigen sei Dank bekommen.. Und das verhältnismäßig günstig.. Für 33 € inkl Versand geht's noch...

Dann bin ich mal gespannt, ob Freischaltung vonnöten ist oder nicht..
Hab einen recht gut ausgestatteten Roadster ergattert.. Mit Klima, Sitzheizung, Lichtautomatik... Nur das Lenkrad mit Schaltwippen fehlt mir.. Aber wenn ich eins erwische, dann kommt das auch noch rein.. Am besten ein Brabus aus dem 450 mit der Box.. Ich glaub das braucht man nicht freischalten..
27.11.2017 19:48 E-Mail an hohlymoly senden Beiträge von hohlymoly suchen Nehmen Sie hohlymoly in Ihre Freundesliste auf
Xclusive
Mofafahrer


Dabei seit: 07.06.2017

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Schaltwippen freischalten kostet ca.35€, es wird keine TAN mehr benötigt

Tutur, nenne mir mal bitte den Punkt in der StarDiagnose wo man ZI am Roadster freischaltet Augen rollen und im JHWUS steht viel unbestätigter Blödsinn

__________________
Für den Fun Smart Roadster BRABUS Xclusive für den Rest Smart 451 Cabrio Vollausstattung

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Xclusive: 27.11.2017 22:22.

27.11.2017 22:16 Beiträge von Xclusive suchen Nehmen Sie Xclusive in Ihre Freundesliste auf
hugo hugo ist männlich
Fahrprüfer


images/avatars/avatar-662.jpg

Dabei seit: 26.12.2007
Herkunft: Isernhagen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von hohlymoly
Nur das Lenkrad mit Schaltwippen fehlt mir.. Am besten ein Brabus aus dem 450 mit der Box..

Das wird mangels Drehwinkelsensor nicht passen. Die Lenkräder mit Schaltbox waren nur für die Baujahre bis <2003 bestimmt.

Grüße

Peter

__________________
only the crossblade is smart pure Augenzwinkern
28.11.2017 00:04 E-Mail an hugo senden Beiträge von hugo suchen Nehmen Sie hugo in Ihre Freundesliste auf
hohlymoly hohlymoly ist männlich
Fahrschüler


Dabei seit: 04.10.2015
Herkunft: 51688 Wipperfürth

Themenstarter Thema begonnen von hohlymoly
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja.. (verdammt!).. irgendwo war doch der Fehler.. ja schade..
dann schau ich mal, wann und wo ich ein 3-Speichen Lenkrad ergattern kann..

Ich fahre dann zum SC und lass mir das von den Jungs in der Werkstatt freischalten.. ?

Na, erstmal eins bekommen für "faires" Geld.. hab schon welche gesehen, die für ca. 300 Euro weg gegangen sind..
28.11.2017 07:46 E-Mail an hohlymoly senden Beiträge von hohlymoly suchen Nehmen Sie hohlymoly in Ihre Freundesliste auf
tutur tutur ist männlich
Führerscheinneuling


images/avatars/avatar-1314.jpg

Dabei seit: 31.08.2011
Herkunft: Roadsterfahrer aus Nordkehdingen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
... Tutur, nenne mir mal bitte den Punkt in der StarDiagnose wo man ZI am Roadster freischaltet Augen rollen und im JHWUS steht viel unbestätigter Blödsinn


Nö und nö.

__________________

WME452: halb so hoch, doppelt so lang, und um ein vielfaches cooler als ein WME450 ... und für den Winter habe ich auch noch einen WME454 ... smile
28.11.2017 08:50 E-Mail an tutur senden Beiträge von tutur suchen Nehmen Sie tutur in Ihre Freundesliste auf
hohlymoly hohlymoly ist männlich
Fahrschüler


Dabei seit: 04.10.2015
Herkunft: 51688 Wipperfürth

Themenstarter Thema begonnen von hohlymoly
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sooo.. ZI dran.. war mit Kabel einfach.. aaaber:
Die Ladedruckanzeige zeigt -0,5 Bar an.. bei normal laufenden Motor.. beim Gas geben reagiert die Nadel auch Richtung null..
Und bei warmen Motor zeigt die Temperaturanzeige nix an..

Was könnte da nicht stimmen? verwirrt

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von hohlymoly: 02.12.2017 20:52.

02.12.2017 20:52 E-Mail an hohlymoly senden Beiträge von hohlymoly suchen Nehmen Sie hohlymoly in Ihre Freundesliste auf
hugo hugo ist männlich
Fahrprüfer


images/avatars/avatar-662.jpg

Dabei seit: 26.12.2007
Herkunft: Isernhagen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von hohlymoly
Die Ladedruckanzeige zeigt -0,5 Bar an.. bei normal laufenden Motor.. beim Gas geben reagiert die Nadel auch Richtung null..

Wenn mit normal laufendem Motor der Leerlauf gemeinst ist, hast Du auch nur einen Sauger. Der Lader wird mit Abgas angetrieben, die Leerlaufdrehzahl und der dabei produzierte Abgasdruck reicht für den Antrieb des Laders bei weitem nicht aus.

Fahr das Auto und gib dem Motor richtig Drehzahl, nachdem er vernünftig warm gefahren wurde. Dann wird auch Ladedruck angezeigt.

Grüße

Peter

__________________
only the crossblade is smart pure Augenzwinkern
03.12.2017 01:01 E-Mail an hugo senden Beiträge von hugo suchen Nehmen Sie hugo in Ihre Freundesliste auf
hohlymoly hohlymoly ist männlich
Fahrschüler


Dabei seit: 04.10.2015
Herkunft: 51688 Wipperfürth

Themenstarter Thema begonnen von hohlymoly
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Achso dann ist das vollkommen normal?

Ja, de hat nur Standgas gehabt..

Sind die 700ccm Smart Motoren nicht alle gleich?
03.12.2017 06:19 E-Mail an hohlymoly senden Beiträge von hohlymoly suchen Nehmen Sie hohlymoly in Ihre Freundesliste auf
tutur tutur ist männlich
Führerscheinneuling


images/avatars/avatar-1314.jpg

Dabei seit: 31.08.2011
Herkunft: Roadsterfahrer aus Nordkehdingen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von hohlymoly
... Sind die 700ccm Smart Motoren nicht alle gleich?


Nein.

__________________

WME452: halb so hoch, doppelt so lang, und um ein vielfaches cooler als ein WME450 ... und für den Winter habe ich auch noch einen WME454 ... smile
03.12.2017 09:35 E-Mail an tutur senden Beiträge von tutur suchen Nehmen Sie tutur in Ihre Freundesliste auf
hohlymoly hohlymoly ist männlich
Fahrschüler


Dabei seit: 04.10.2015
Herkunft: 51688 Wipperfürth

Themenstarter Thema begonnen von hohlymoly
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ok. Dann muss ich die Frage genauer stellen: gibt es verschiedene
700 ccm 82PS Motoren im Roadster?

Anders gefragt: demnach ist es normal, dass der
Ladedruck bei -0,5 bar ist im Standgas?
Temperatur kann ich bei den Aussentemperaturen
schwer testen.. bis der warm wird...
03.12.2017 11:20 E-Mail an hohlymoly senden Beiträge von hohlymoly suchen Nehmen Sie hohlymoly in Ihre Freundesliste auf
hugo hugo ist männlich
Fahrprüfer


images/avatars/avatar-662.jpg

Dabei seit: 26.12.2007
Herkunft: Isernhagen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von hohlymoly
gibt es verschiedene 700 ccm 82PS Motoren im Roadster?

Nein.

Zitat:
Anders gefragt: demnach ist es normal, dass der
Ladedruck bei -0,5 bar ist im Standgas?

Ja.

Zitat:
Temperatur kann ich bei den Aussentemperaturen
schwer testen.. bis der warm wird...

Wo ist das Problem? Fahre 20 km, dann ist er warm.

Grüße

Peter

__________________
only the crossblade is smart pure Augenzwinkern
03.12.2017 12:33 E-Mail an hugo senden Beiträge von hugo suchen Nehmen Sie hugo in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Neues Thema erstellen Antwort erstellen
smart-club.de Forum » Technik-Foren » roadster / roadster-coupé (BR 452) » Tuning / Zubehör » Roadster Zusatzinstrumente Adapterkabel

Views heute: 21.011 | Views gestern: 28.376 | Views gesamt: 121.790.361

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH

Seitenanfang Zur Startseite