smart-club.de

 

Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite

smart-club.de Forum » Technik-Foren » fortwo (BR 451, 2. Generation ab 2007 bis 2015) » Technik » Tacho nach schweißarbeiten ohne funktion » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Tacho nach schweißarbeiten ohne funktion
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
jörghaffelt jörghaffelt ist männlich
Fußgänger


Dabei seit: 02.11.2017

Tacho nach schweißarbeiten ohne funktion Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo leute,
danke für die aufnahme hier im forum 💪🏼
ich hab auch gleich eine frage.
letzten samstag habe ich an meinem 451 benziner den auspuff geschweißt. da wollte der halter nicht mehr halten.

vor dem schweißen habe ich die batterie abgeklemmt.
nach der schweißarbeit batterie wieder angeklemmt und da sar das problem

im tacho steht nur IDENT, temperatur und tank blinken nur noch. das armaturenbrett ist ohne. eleuchtung und die tachonadel sieht man auch nicht.
bis auf diese fehler fehlt dem smart nichts.

er fährt ganz normal so wie vorher auch. hat jemand eine ahnung was da kaputt gegangen ist?

danke euch schon mal und sportliche grüße
jörg
02.11.2017 23:20 E-Mail an jörghaffelt senden Beiträge von jörghaffelt suchen Nehmen Sie jörghaffelt in Ihre Freundesliste auf
osismart osismart ist männlich
Fahrprüfer


images/avatars/avatar-619.jpg

Dabei seit: 23.05.2005
Herkunft: Österreich dzt. Philippinen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Jörg!

am besten Fehlerspeicher auslesen lassen-alles andere ist Kaffeesud lesen.
mlg. oesismart

__________________

Reiseberichterstattung auf "off topic"
fan of fismatec
www.petzi47.jimdo.com
04.11.2017 09:22 E-Mail an osismart senden Homepage von osismart Beiträge von osismart suchen Nehmen Sie osismart in Ihre Freundesliste auf YIM-Name von osismart: hl72fb
Baumstruktur | Brettstruktur
Neues Thema erstellen Antwort erstellen
smart-club.de Forum » Technik-Foren » fortwo (BR 451, 2. Generation ab 2007 bis 2015) » Technik » Tacho nach schweißarbeiten ohne funktion

Views heute: 8 | Views gestern: 31.031 | Views gesamt: 120.910.704

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH

Seitenanfang Zur Startseite