smart-club.de

 

Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite

smart-club.de Forum » Technik-Foren » fortwo (BR 450, 1. Generation bis Ende 2006) » Technik » 2006er 450 Benzin - Anlasser zweitweise stumm » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen 2006er 450 Benzin - Anlasser zweitweise stumm
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Joey
Mofafahrer


Dabei seit: 19.11.2006
Herkunft: Rheinland

2006er 450 Benzin - Anlasser zweitweise stumm Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen.

unsere 450 zickt gerade beim Starten.
Gelgentlich - und seit gestern dauerhaft - geht der Anlasser nicht.
Wenn man den Schlüssel auf Pos. 2 dreht, fängt eine Bezinpumpe(?) an zu surren, sonst nichts, keine Klacken, kein Brizzeln, kein Ton.
Der Anlasser selbst ist erst vor 25Tkm erneuert worden, die Batterie ist auch ziemlich frisch.
Wenn der Anlasser dreht, macht er das auch munter und schnell und der Motor springt sofort an.
Mein Verdacht geht erstmal in Richtung eines zickenden Relais. Gibt es ein solches - außer dem Magnetschalter selbst? Und wenn ja, wo?

Hat jemand diesen oder einen anderen Tipp?

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Joey: 21.04.2017 10:21.

21.04.2017 10:17 E-Mail an Joey senden Beiträge von Joey suchen Nehmen Sie Joey in Ihre Freundesliste auf
herby herby ist männlich
Flensburg-Konto-Inhaber


Dabei seit: 30.11.2009
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Schau dir doch erstmal den Steuer-Anschluss des Magnetschalters an. der gammelt nämlich gerne unter der Isolierung weg.
Hast du Klima? Dann wird der Zugang dazu etwas schwierig, weil die Klimaleitungen im Weg sind.

__________________
Ich habe keine Ahnung, davon aber jede Menge.
21.04.2017 11:34 E-Mail an herby senden Beiträge von herby suchen Nehmen Sie herby in Ihre Freundesliste auf
Joey
Mofafahrer


Dabei seit: 19.11.2006
Herkunft: Rheinland

Themenstarter Thema begonnen von Joey
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo herby,

Klima ist vorhanden, das ist also nicht ganz einfach.
Der Kabelschuh wurde aber auch beim Anlassertausch geprüft - in einer
vertrauenswürdigen Smart-Werkstatt -, damals war alles bestens.
Kann natürlich auch 'ne Möglichkeit sein, einfacher erscheint mir aber die Prüfung, ob überhaupt ein Steuerstrm zum Schalter geht.
Nur fehlen mir die Infos, was ist wo messen müsste.
Vielleicht kannst Du oder jemand anderes mir da weiterhelfen.

Joey
21.04.2017 11:48 E-Mail an Joey senden Beiträge von Joey suchen Nehmen Sie Joey in Ihre Freundesliste auf
herby herby ist männlich
Flensburg-Konto-Inhaber


Dabei seit: 30.11.2009
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Auf Wunsch gelöscht.

Sorry, ich hab's gutgemeint.

__________________
Ich habe keine Ahnung, davon aber jede Menge.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von herby: 21.04.2017 21:57.

21.04.2017 13:25 E-Mail an herby senden Beiträge von herby suchen Nehmen Sie herby in Ihre Freundesliste auf
Joey
Mofafahrer


Dabei seit: 19.11.2006
Herkunft: Rheinland

Themenstarter Thema begonnen von Joey
RE: 2006er 450 Benzin - Anlasser zweitweise stumm Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hey, super!
Danke für die vielen Infos - da werde ich mal rangehen.

Email-Empfang habe ich gerade auf 'ja' gestellt, das war mir gar nicht bewusst, dass das geblockt war.

Wegen des Kabelschuhs: Ich habe die Erfahrungen dazu auch gelesen, ist natürlich 'ne - erstmal auch wahrscheinliche - Option. Ist halt nur Aufwand mit Klima, daher wollte ich die Fehlerquellen vorher ausschließen.

Zur Ehrenrettung derer, die die Aussage "ist OK" tätigten, sei gesagt, dass das aus einer durchaus sehr anerkannten Smart-Werkstatt kam, nicht aus einem SC, und dass der getauschte Anlasser nun über gut 25Tkm problemlos funktioniert hat.

Die Ursache wird sich finden, ich werde berichten.

Erstmal vielen Dank und ein schönes Wochenende!

Joey

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Joey: 21.04.2017 14:20.

21.04.2017 14:05 E-Mail an Joey senden Beiträge von Joey suchen Nehmen Sie Joey in Ihre Freundesliste auf
Joey
Mofafahrer


Dabei seit: 19.11.2006
Herkunft: Rheinland

Themenstarter Thema begonnen von Joey
Zwischenstand Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,

im Moment startet er wieder wie 'ne Eins.

Es scheint ein Wackler im Bereich des SAM zu sein. Ich habe nichts weiter getan, als am SAM und den daruter befindlichen Relais zu drücken, SAM bewegte sich auch deutlich nach oben und blieb dort.
Seitdem läuft der Analsser problemlos.

Das ist natürlich nicht die befriedigende Lösung, ich würde den Wackelkontakt auch lieber richtig beseitigen. Gibt es hier irgendwo ein Anleitung zu SAM-Ausbau und -Öffnung? Da waren ziemlich viele Clips und einige Schrauben.
Über die Suche habe ich zwar die Frage, aber keine Antwort gefunden.

Johannes
08.05.2017 15:48 E-Mail an Joey senden Beiträge von Joey suchen Nehmen Sie Joey in Ihre Freundesliste auf
herby herby ist männlich
Flensburg-Konto-Inhaber


Dabei seit: 30.11.2009
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi, wenn du oben auf den "Werkstatt"-Button klickst, kannst du dein Modell "450" auswählen. Dann runterscrollen bis "Elektrik", da ist der Ausbau beschrieben.

__________________
Ich habe keine Ahnung, davon aber jede Menge.
08.05.2017 17:52 E-Mail an herby senden Beiträge von herby suchen Nehmen Sie herby in Ihre Freundesliste auf
Joey
Mofafahrer


Dabei seit: 19.11.2006
Herkunft: Rheinland

Themenstarter Thema begonnen von Joey
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Jau, da hätte ich auch selbst mal suchen können - daran hab ich schlicht nicht gedacht. Vielen Dank, das ist ne gute Anleitung.
08.05.2017 22:11 E-Mail an Joey senden Beiträge von Joey suchen Nehmen Sie Joey in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Antwort erstellen
smart-club.de Forum » Technik-Foren » fortwo (BR 450, 1. Generation bis Ende 2006) » Technik » 2006er 450 Benzin - Anlasser zweitweise stumm

Views heute: 8.085 | Views gestern: 39.534 | Views gesamt: 114.010.835

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH

Seitenanfang Zur Startseite