smart-club.de

 

Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite

smart-club.de Forum » Technik-Foren » fortwo (BR 451, 2. Generation ab 2007 bis 2015) » Technik » Fortwo 451 Bj.2009 startet nicht » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Fortwo 451 Bj.2009 startet nicht
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Grabbel Grabbel ist männlich
Fußgänger


Dabei seit: 19.04.2018
Herkunft: Schweden

Fortwo 451 Bj.2009 startet nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zunächst einmal Hallo, da ich neu bin.

Nach allem was ich bisher ermitteln konnte liegt das Startproblem wohl am Magnetschalter welcher im Startmotor sitzen soll und seinen Dienst verweigert.
Frage:Um an diesen zu gelangen muss der Motor raus ?- oder gibt es die Möglichkeit von der rechten Radseite aus? Hat jemand schonmal die Lima ausgebaut?

__________________
Grabbel
19.04.2018 20:50 Beiträge von Grabbel suchen Nehmen Sie Grabbel in Ihre Freundesliste auf
Grabbel Grabbel ist männlich
Fußgänger


Dabei seit: 19.04.2018
Herkunft: Schweden

Themenstarter Thema begonnen von Grabbel
Fortwo 451 Bj.2009 startet nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo nochmal, hier nochmal ein Versuch an eine brauchbare Antwort ranzukommen.
Scheint irgendwas nicht funktioniert zu haben und hab noch nicht ganz geblickt wie dieses Forum funktioniert, bin "neu". Beim Startversuch des 2009er mhd ist also nur ein klicken zu hören aber die Lima dreht nicht.Ist in derselben ein Magnetschalter verbaut und wie könnte man diesen wieder zum Leben erwecken? Muss dafür der Motor raus um ranzukommen? Bin dankbar für jede kompetente Antwort.
Grabbel

__________________
Grabbel
23.04.2018 11:09 Beiträge von Grabbel suchen Nehmen Sie Grabbel in Ihre Freundesliste auf
hugo hugo ist männlich
Fahrprüfer


images/avatars/avatar-662.jpg

Dabei seit: 26.12.2007
Herkunft: Isernhagen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich würde als Erstes mal darauf tippen, daß die Batterie kollabiert ist. Schon mal mit Starthilfe oder einem Booster probiert?

Peter

__________________
only the crossblade is smart pure Augenzwinkern
23.04.2018 13:58 E-Mail an hugo senden Beiträge von hugo suchen Nehmen Sie hugo in Ihre Freundesliste auf
Brabus ED Brabus ED ist männlich
Fußgänger


Dabei seit: 28.04.2017
Herkunft: Küste

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Du stellst erst mal fest dass deine Batterie weit über 12.0 Volt hat. 12,5 sollten es normal schon sein.

Hast du einen mhd (Startergenerator) oder einen "alten" mit Anlasser ?

Bei Anlasser: Du besorgst dir etwas 1,5mm Leitung, kriechst unter den hinten beidseitig aufgebockten Wagen und legst "Echte" 12V an den Anlasserkontakt.

Du brückst quasi die 12V Mainpower auf den Steckkontakt. Was dann ?

__________________
Gruß, Heiko

Brabus Exclusiv Cabrio Electric Drive

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Brabus ED: 23.04.2018 15:57.

23.04.2018 15:54 E-Mail an Brabus ED senden Beiträge von Brabus ED suchen Nehmen Sie Brabus ED in Ihre Freundesliste auf YIM-Name von Brabus ED: Heiko
der-smarte-service
Bruchpilot


images/avatars/avatar-121.png

Dabei seit: 26.08.2004
Herkunft: Ilsfeld bei Heilbronn

RE: Fortwo 451 Bj.2009 startet nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

der Start-Stop Generator ist recht problemlos, was die Funktion betrifft. Zuerst gehört die Batterie geprüft, wenn die in Ordnung ist, kann ich mir nur noch vorstellen, das ein Kabel beschädigt ist. Den Stecker gibt es aber mit den Kabeln als Rep.-Satz, somit ist die Reparatur auch problemlos.

__________________
Viele Grüsse
Gerhard
23.04.2018 16:48 E-Mail an der-smarte-service senden Homepage von der-smarte-service Beiträge von der-smarte-service suchen Nehmen Sie der-smarte-service in Ihre Freundesliste auf
Grabbel Grabbel ist männlich
Fußgänger


Dabei seit: 19.04.2018
Herkunft: Schweden

Themenstarter Thema begonnen von Grabbel
RE: Fortwo 451 Bj.2009 startet nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Batterie kann ausgeschlossen werden. Diese ist 1 Jahr alt und wurde soeben beim Batterieladen (wo ich sie gekauft hab) überprüft.12.85V / 633A Ladespannung.
Habe auch sämtliche Kabel/-Verbindungen überprüft, sieht alles gut aus,kein Bruch o.ä. Bekomme ich den Generator von der rechten Seite heraus? oder muss der Motor dafür raus?

__________________
Grabbel
23.04.2018 19:43 Beiträge von Grabbel suchen Nehmen Sie Grabbel in Ihre Freundesliste auf
der-smarte-service
Bruchpilot


images/avatars/avatar-121.png

Dabei seit: 26.08.2004
Herkunft: Ilsfeld bei Heilbronn

RE: Fortwo 451 Bj.2009 startet nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Grabbel
Die Batterie kann ausgeschlossen werden. Diese ist 1 Jahr alt und wurde soeben beim Batterieladen (wo ich sie gekauft hab) überprüft.12.85V / 633A Ladespannung.
Habe auch sämtliche Kabel/-Verbindungen überprüft, sieht alles gut aus,kein Bruch o.ä. Bekomme ich den Generator von der rechten Seite heraus? oder muss der Motor dafür raus?

Wer hat denn diagnosdiziert, dass der Generator einen Schaden hat? Schäden an den Kabeln muss man nicht optisch erkennen. Die Batterie scheint ja sehr gut zu sein. Somit wäre mein Favorit ein Schaden an den Kabeln. Wie schon geschrieben, den Stecker mit Kabel gibt es als Reparatursatz. Schäden daran sind sehr häufig.

__________________
Viele Grüsse
Gerhard
23.04.2018 19:57 E-Mail an der-smarte-service senden Homepage von der-smarte-service Beiträge von der-smarte-service suchen Nehmen Sie der-smarte-service in Ihre Freundesliste auf
Grabbel Grabbel ist männlich
Fußgänger


Dabei seit: 19.04.2018
Herkunft: Schweden

Themenstarter Thema begonnen von Grabbel
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Von welchem Reparatursatz ist die Rede? Bin halt noch kein so eingefleischter Smart Schrauber.Vielleicht noch irgendwie mit Nummer,Beschreibung..... Danke.

__________________
Grabbel
23.04.2018 20:01 Beiträge von Grabbel suchen Nehmen Sie Grabbel in Ihre Freundesliste auf
der-smarte-service
Bruchpilot


images/avatars/avatar-121.png

Dabei seit: 26.08.2004
Herkunft: Ilsfeld bei Heilbronn

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Der Rep-Satz heißt: el. LTG Satz, und hat die Nummer: A1321500333

__________________
Viele Grüsse
Gerhard
23.04.2018 20:07 E-Mail an der-smarte-service senden Homepage von der-smarte-service Beiträge von der-smarte-service suchen Nehmen Sie der-smarte-service in Ihre Freundesliste auf
Grabbel Grabbel ist männlich
Fußgänger


Dabei seit: 19.04.2018
Herkunft: Schweden

Themenstarter Thema begonnen von Grabbel
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Und wo ist dieser verbaut? Somit kann ich dann den Alten demontieren und prüfen lassen.Es gibt ja immer die bekannten Schwachstellen an den Autos.

__________________
Grabbel
23.04.2018 20:16 Beiträge von Grabbel suchen Nehmen Sie Grabbel in Ihre Freundesliste auf
hugo hugo ist männlich
Fahrprüfer


images/avatars/avatar-662.jpg

Dabei seit: 26.12.2007
Herkunft: Isernhagen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Und was ist nun mit der Batterie? Warum fängst Du nicht da an zu suchen, wo es naheliegend ist?

Grüße

Peter

__________________
only the crossblade is smart pure Augenzwinkern
23.04.2018 22:05 E-Mail an hugo senden Beiträge von hugo suchen Nehmen Sie hugo in Ihre Freundesliste auf
der-smarte-service
Bruchpilot


images/avatars/avatar-121.png

Dabei seit: 26.08.2004
Herkunft: Ilsfeld bei Heilbronn

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Grabbel
Und wo ist dieser verbaut? Somit kann ich dann den Alten demontieren und prüfen lassen.Es gibt ja immer die bekannten Schwachstellen an den Autos.


Der Stecker ist von oben sichtbar und hat fünf Kabel. Gibt da nur diesen einen.

Zitat:
Original von hugo
Und was ist nun mit der Batterie? Warum fängst Du nicht da an zu suchen, wo es naheliegend ist?

Grüße

Peter


Hallo Peter,

weiter oben hat er geschrieben, dass die Batterie geprüft wurde. Die Werte sind, sofern sie stimmen absolut in Ordnung.

__________________
Viele Grüsse
Gerhard
24.04.2018 08:35 E-Mail an der-smarte-service senden Homepage von der-smarte-service Beiträge von der-smarte-service suchen Nehmen Sie der-smarte-service in Ihre Freundesliste auf
hugo hugo ist männlich
Fahrprüfer


images/avatars/avatar-662.jpg

Dabei seit: 26.12.2007
Herkunft: Isernhagen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ooops, da habe ich wohl tatsächlich was übersehen. geschockt

Grüße

Peter

__________________
only the crossblade is smart pure Augenzwinkern
24.04.2018 12:51 E-Mail an hugo senden Beiträge von hugo suchen Nehmen Sie hugo in Ihre Freundesliste auf
Grabbel Grabbel ist männlich
Fußgänger


Dabei seit: 19.04.2018
Herkunft: Schweden

Themenstarter Thema begonnen von Grabbel
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin, dann ist der Fall ja mit dem Kabel geklärt.Im ûbrigen gehen inges.3 Anschlüsse in den Generator,daher war meine Frage: Welches Kabel. Danke für die Antwort. Bin auch gerade dabei die Massekabel von etwaigen Oxidationen zu befreien.Unser Salz hier in Schweden hats in sich. Grüsse aus dem Norden mit Dank in den Süden. /Grabbel

__________________
Grabbel
24.04.2018 19:50 Beiträge von Grabbel suchen Nehmen Sie Grabbel in Ihre Freundesliste auf
Grabbel Grabbel ist männlich
Fußgänger


Dabei seit: 19.04.2018
Herkunft: Schweden

Themenstarter Thema begonnen von Grabbel
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Der Smart läuft wieder.Gerhard,bleib wie Du bist wenn meinst Recht zu haben, denn das hattest Du! Kabelsatz bestellt und heute eingebaut.Sprang an wie ein Hase und ich bin überglücklich. Vielen Dank für Deine Fachkenntnisse.Grüsse/Grabbel

__________________
Grabbel
08.05.2018 19:40 Beiträge von Grabbel suchen Nehmen Sie Grabbel in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Antwort erstellen
smart-club.de Forum » Technik-Foren » fortwo (BR 451, 2. Generation ab 2007 bis 2015) » Technik » Fortwo 451 Bj.2009 startet nicht

Views heute: 3.849 | Views gestern: 40.349 | Views gesamt: 128.548.100

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH

Seitenanfang Zur Startseite