smart-club.de

 

Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite

smart-club.de Forum » Technik-Foren » fortwo (BR 450, 1. Generation bis Ende 2006) » Technik » Erstes Anfahren nach Motorstart » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Erstes Anfahren nach Motorstart
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
BiaBia
Fußgänger


Dabei seit: 02.03.2018

Erstes Anfahren nach Motorstart Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Tach zusammen,
wenn ich mit meinem alten 2001èr cdi nach Motorstart am Morgen zum ersten Mal anfahre, muss ich verhältnismäßig mehr Gas geben, dass die Fuhre in Bewegung kommt, als bei jedem Anfahren danach.
Das kommt mir echt so vor, als müßte das Motörchen erst einen gewissen Druck aufbauen, um die Kupplung greifen lassen zu können. Wenn ich starte und dann die Drehzahl im Leerlauf für ca. 10-20 sec. leicht anhebe und dann losfahre, benötigt die Karre deutlich weniger Gas, dass die Kupplung greift.

Dazu sollte ich erwähnen, dass bereits seit einiger Zeit beim automatischen Runterschalten vor einer roten Ampel etwa der 1. Gang deutlich spührbar eingelegt wird, 5 - 3 Gang flutschen ganz sanft hinein.

Einige Male hat sich die Elektronik auch bereits verschluckt und wollte gar keinen Gang einlegen, es kamm nur ein Dauerklacken (ich nehme an von einem der Aktuatoren für Kupplung und Gangwechsel. Ich habe es ein paar Mal "behoben" indem ich für ca. 20 Minuten die Batterie abklemmte. Aber das ist zu stressig bei Zeitnot. Also habe ich den Kupplungskatuator ausgebaut, gereinigt, geschmiert, Kabel kontrolliert, und mit einem gefühlten Druck gegen die Kupplung erst fester, dann lockerer wieder verschraubt. Seit dem spinnt die Elektronik nicht mehr. Das spührbare einkuppel in den 1. beim automatischen Runterschalten war auch erst weg, kam aber wieder.

Mich interessiert der Unterschied beim 1. Anfahren nach Motorstart am Morgen im Vergleich zu allen danach. Hat da jemand einen Tipp für mich?

Gruß Bia
02.03.2018 22:50 E-Mail an BiaBia senden Beiträge von BiaBia suchen Nehmen Sie BiaBia in Ihre Freundesliste auf
BiaBia
Fußgänger


Dabei seit: 02.03.2018

Themenstarter Thema begonnen von BiaBia
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hat denn niemand einen Tipp für mich oder ähnliches bei seinem Fahrzeug beobachtet?
06.03.2018 00:42 E-Mail an BiaBia senden Beiträge von BiaBia suchen Nehmen Sie BiaBia in Ihre Freundesliste auf
Doppelpass
Radfahrer


Dabei seit: 07.04.2015

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bei einem Kilometerstand jenseits 250.000km würde ich auf die Kupplung tippen.
Leider schreibst Du nichts darüber...
06.03.2018 09:55 E-Mail an Doppelpass senden Beiträge von Doppelpass suchen Nehmen Sie Doppelpass in Ihre Freundesliste auf
zabaione zabaione ist männlich
Verkehrsrüpel


images/avatars/avatar-1625.jpg

Dabei seit: 11.07.2009
Herkunft: Bonn

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kupplung dürfte langsam dem Ende entgegen gehen.Wie weit kannst den Aktuator innerhalb der Langlöcher verschieben Richtung Kupplung?
Darüber hinaus würde ich bzgl. Anfahrschwäche mal das AGR kontrollieren und reinigen.

__________________
"Wer mit Joey Kelly trainiert, freut sich auf's Sterben!" Reiner Calmund

Hol Di fuchtig! großes Grinsen


06.03.2018 16:50 E-Mail an zabaione senden Beiträge von zabaione suchen Nehmen Sie zabaione in Ihre Freundesliste auf
hugo hugo ist männlich
Fahrprüfer


images/avatars/avatar-662.jpg

Dabei seit: 26.12.2007
Herkunft: Isernhagen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Doppelpass
Leider schreibst Du nichts darüber...

Ca. 185.000..., da ist die Kupplung mit ziemlicher Sicherheit fällig.

Grüße

Peter

__________________
only the crossblade is smart pure Augenzwinkern
06.03.2018 17:27 E-Mail an hugo senden Beiträge von hugo suchen Nehmen Sie hugo in Ihre Freundesliste auf
BiaBia
Fußgänger


Dabei seit: 02.03.2018

Themenstarter Thema begonnen von BiaBia
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dass es die Kupplung demnächst irgendwann himmelt, sehe ich auch so. Aber im forum steht darüber, dass sich dass dann erst durch Durchrutschen der Kupplung in den höheren Gängen bemerkbar macht. Davon ist bei meinem Smart nichts zu merken.

Was die Sache für mich so unverständlich macht, ist die Tasache, dass das nur beiem jedem Erststart des Tages auftritt, also nachdem das Fahrzeug länger stand und auch richtig ausgekühlt ist.

Nach jedem Erststart des Tages trete ich jetzt im Leelauf leicht aufs Gas für ca. 10 sec. Dann kann ich Problemlos mit wenig Gas anfahren.

Als ob ein System erst Druck aufbauen müsste, dass die Kupplung früzeitig den Kraftschluss herstellt.
08.03.2018 16:46 E-Mail an BiaBia senden Beiträge von BiaBia suchen Nehmen Sie BiaBia in Ihre Freundesliste auf
Eddy Eddy ist männlich
Führerscheinneuling


images/avatars/avatar-1279.jpg

Dabei seit: 09.07.2010
Herkunft: Hechelscheid

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

lass Dir nix erzählen.

Ich habe einen Roadster (gechipt auf 86kw) und bei nun mehr als 146000 mls immer noch die erste Kupplung drin die perfekt funktioniert.
Es kommt auf die Fahrzeugnutzung an ob & wann eine Kupplung verschlissen ist. In der Stadt wird keine Kupplung 100tkm halten. Augenzwinkern

Da meine Tochter auch einen alten 450ziger fährt weiß ich das sich da die Software gerne verhaspelt und falsche Werte ins EEprom zurückschreibt.
Das bekommt man nur weg indem man die Schutzklassen löscht und alles man neu anlernt. Batterie abklemmen und so'ne quatsch hilft nicht weil die Werte im EEprom stehen und dem macht nichts wenn die Spannung weg ist.

Nach "Spannung komplett weg" werden erst fest einprogrammierte Werte benutzt. Damit scheint es erst besser zu sein. Beim nächsten Start (nach einem gewissen Fahrzyklus) werden dann aber wieder die Werte aus dem EEprom benutzt.

__________________
Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen. (Walter Röhrl)

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Eddy: 09.03.2018 16:22.

09.03.2018 16:14 E-Mail an Eddy senden Homepage von Eddy Beiträge von Eddy suchen Nehmen Sie Eddy in Ihre Freundesliste auf Fügen Sie Eddy in Ihre Kontaktliste ein AIM-Name von Eddy: lizzard@hechelscheid.de MSN Passport-Profil von Eddy anzeigen
BiaBia
Fußgänger


Dabei seit: 02.03.2018

Themenstarter Thema begonnen von BiaBia
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich lass mir viel erzählen und schaue, ob was dran ist.

Anhand deines Beitrag könnte ich mir aber gut vorstellen, dass bei meinem Smart direkt nach dem Motorstart das Signal zum Einkuppeln noch bei einer relativ hohen Drehzahl angelegt ist, warum auch immer. Und dann wenn der Motor ne Weile läuft oder auch mal ein enig Drehzahl hatte, wird die Drehzahl zum Einkuppeln herunter geregelt. Warum das Ganze so ist oder sein könnte, kann ich nicht nachvollziehen.
09.03.2018 17:58 E-Mail an BiaBia senden Beiträge von BiaBia suchen Nehmen Sie BiaBia in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Antwort erstellen
smart-club.de Forum » Technik-Foren » fortwo (BR 450, 1. Generation bis Ende 2006) » Technik » Erstes Anfahren nach Motorstart

Views heute: 31.243 | Views gestern: 40.085 | Views gesamt: 130.969.198

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH

Seitenanfang Zur Startseite