smart-club.de

 

Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite

smart-club.de Forum » Technik-Foren » fortwo (BR 450, 1. Generation bis Ende 2006) » Tuning / Zubehör » Motor mit Plus » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (25): « erste ... « vorherige 23 24 [25] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Motor mit Plus
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
jojojur jojojur ist männlich
Fußgänger


Dabei seit: 27.02.2014
Herkunft: Westoverledingen Kreis Leer

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Daniel,

Wenn ich die Temperatur von meinem Roadster sehe, ist das ausdampfen des Wassers aus dem Öl sicher möglich. Der Motor sollte dafür schon warm gefahren sein, jedoch dauert das bei mir nicht lange. Das der Wasserdampf dann jedoch im Ansaugtrakt kondensiert oder gar gefriert könnte müsste man testen. Bis jetzt fahre ich mit einem Ölfangtank, der zwischen der Vollastentlüftung und dem Anschluss vorm Turbolader gebaut ist. Jedoch drückt der Turbodruck über die Teillastentlüftung, auch mit funktionierenden Industrie-Ventil, immer noch Schmoder im Tank. Ein ablassen bei ca. 2 bis 3 T km sollte schon eingehalten werden, um ein Wasserglas voll Wasser/Ölschlamm zu erhalten. Ich hatte auch schon mal darüber nachgedacht, den Tank zu heizen, jedoch ist es leider beim denken geblieben (Darum sind Leute so wichtig, die nicht nur denken, sondern auch handeln ;-).

Wie ich mir die Konstruktion mit dem "Koax-Rohr" vorstelle:

TLE wird deaktiviert, wie du es gemacht hast und die VLE für den Durchlass aufgebohrt. Auch das wurde von dir ja schon erfolgreich umgesetzt. Der Stutzen für die VLE läuft auf dem Ventildeckel wegen dem geneigten Motor nach unten, was den Rücklauf von Öl bei stehendem Motor unmöglich macht. Die tiefe Position der VLE könnte jedoch mit einer aufsteigenden, beheizten Leitung mit einem großen Durchmesser gehoben werden. Darin wird die Strömungsgeschwindigkeit herabgesetzt und durch die Heizung (Primären Kühlkreislauf oder auch elektrisch) würde das Wasser verdunsten. Die Öltöpfchen könnte man (ggf. auch über Prallkörper) sammeln und am tiefsten Punkt in einem Tank sammeln. Vielleicht könnte man für das Koaxialrohr auch einen AGR Kühler zweckentfremden oder selber was aus einem Aluminiumblock fertigen Die Rohrkonstruktion ist sicherlich nicht die beste Lösung, jedoch ein Gedankenansatz). Wie wir das Öl zuletzt wieder in den Motor bekommen (alter Anschluss vom TLE modifizieren?), könnte man dann immer noch klären (so ein Schmoddder will ich nicht wieder in den Motor zurückführen, da hätte ich Angst, dass mit die Kurbelwelle wegrostet ;-).

Was meinst du dazu und was meinen alle anderen zu dieser Konstruktion? Gerne die Einschätzungen dazu kundgeben.

Gruß vom Smarten Ostfriesen

__________________
Zunge raus Möge der Smart mit uns sein Zunge raus
13.01.2018 21:47 E-Mail an jojojur senden Beiträge von jojojur suchen Nehmen Sie jojojur in Ihre Freundesliste auf
SportPearl SportPearl ist männlich
Bruchpilot


images/avatars/avatar-2025.jpg

Dabei seit: 29.05.2014
Herkunft: Falkensee

Themenstarter Thema begonnen von SportPearl
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ohne Wasser wird das Öl auch kein Schnodder. Dazu muss man es aber aus dem Öl rausbekommen. Durch die unterschiedlichen Siedepunkte eigentlich eine einfache Sache, die sich bei den Platzverhältnissen doch etwas schwierig darstellt.
Kabel lassen sich leichter verlegen, als Schläuche. Also würde sich eher eine Begleitheizung anbieten. Bräuchte man nur eine, die mindestens 100 Grad schafft, um das Wasser zu verdampfen. Zurück bliebe dann nur Öl, dass auch ruhig wieder in das Kurbelgehäuse zurücklaufen dürfte.
Den Rücklauf zum alten Anschluss des TLV wäre nach meiner Meinung nicht gut. der Weg ist sehr lang und ob das Gefälle ausreicht, weiß ich auch nicht. Denke aber nicht, da man zumindest über das Getriebe müsste. Dann lieber mit einem Y-Verbindungsstück aus Silikon am Rücklauf des Turboladers.
Für diese Konstruktion würde ein relativ kleiner Auffangbehälter reichen. In ihm ist die Begleitheizung und verdampft das Wasser, so dass es wieder der Verbrennung zugeführt wird, vor dem Turbolader.
Unten ist ein Ablauf, der über ein elektronisches Ventil während des Betriebs versperrt ist. Ich bin noch am Überlegen, ob das Ventil erforderlich ist, wenn der Anschluss doch eh in einem Ölabscheider landet.

Ist aber bisher nur Gedankenspielerei.

__________________
Wenn es anständig werden soll, dann mache ich es selbst!
Was schief gehen kann, geht schief!
14.01.2018 10:12 E-Mail an SportPearl senden Homepage von SportPearl Beiträge von SportPearl suchen Nehmen Sie SportPearl in Ihre Freundesliste auf
SportPearl SportPearl ist männlich
Bruchpilot


images/avatars/avatar-2025.jpg

Dabei seit: 29.05.2014
Herkunft: Falkensee

Themenstarter Thema begonnen von SportPearl
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja, wird wieder sehr ausführlich:

Heute habe ich mal wieder ein paar Spielsachen bestellt.

Wie ich ja bereits feststellen musste, setzt sich doch einiges an Kondensat in dem langen Entlüftungsschlauch ab und sammelt sich natürlich an der tiefsten Stelle. Den Wasseranteil möchte ich schon gerne der Verbrennung zuführen, die Ölanteile natürlich nicht.

So habe ich zuerst nach einem geeigneten Ölabscheider gesucht, der einen Eingang, einen Ausgang und natürlich einen Rücklauf aufweist. Zusätzlich hat er ein Metallsieb enthalten, an dem das Öl noch besser kondensieren kann. Leider habe ich zu den Eingängen keine Maße, so dass nur Messen helfen wird, wenn mein Spielzeug angekommen ist.



Link zum Ölabscheider bei ebay


Ich habe meine Ursprüngliche Idee, das Kondensat zu erhitzen und dadurch den Wasserdampf zu extrahieren mal aufgegriffen. Wasser und Öl haben unterschiedliche Siedepunkte, so dass ich ein paar Heizelemente geordert habe die mehr als 100 Grad bringen.
Die Idee mit der Begleitheizung habe ich verworfen, da die nicht genug Wärme entwickelt, außer sie wird an einer 220V Dose betrieben. Hier habe ich aber "nur" 12 Volt. Die Elemente bringen einzeln 12 V, 10 Ampere und 120 Grad.



Link zur Heizung bei Amazon


Damit die Temperatur auch geregelt wird habe ich zusätzlich eine Steuerung geordert. Dieser kann ich vorgeben, wie warm es in dem Ölabscheider sein soll. Die Steuerung werde ich zuerst von 110 bis 95 Grad einstellen. So wird des Kondensat immer über im Bereich der Wasserdampfentwicklung gehalten. Es ist ein 10 Ampere Relais enthalten, so dass die Steuerung direkt mit dem Heizelement verbunden werden könnte. Man kann aber auch ein zusätzliches Lastrelais dazwischen schalten.



Link zur Steuerung bei Amazon


Die Steuerung läuft natürlich nur auf 12 Vol. Also habe ich auch ein Wandler benötigt, der exakt, zuverlässig und immer 12 V ausspukt. Da habe ich diesen genutzt:



Link zum Spannungswandler bei Amazon


Der Aufbau des Ölabscheiders:
Der Ablauf soll sich, logischer weise, unten befinden. Die Montage soll motornah erfolgen, zwischen Entlüftungsausgang und Anschluss am Ansaugschlauch. In den Ölabscheider wird das Heizelement eingebracht. Das Heizelement soll mittig im unteren Bereich positioniert, also dort, wo sich das Kondensatz sammeln würde. Die Kabel werden durch eine luftdichte Gummitülle, im oberen Bereich des Ölabscheiders, nach außen geführt.

Der Anschluss Entlüftung:
Die Volllastentlüftung wird an den Eingang des Ölabscheiders angeschlossen (unten). Durch den Luftstrom entgegen der Schwerkraft sollen möglichst viel Öl und Wasserpartikel ausfallen. Der Ausgang vom Ölabscheider wird am Ansaugrohr vor dem Turbolader angeschlossen (also wie immer). Natürlich alles auf kurzen Wegen. Der Ablaufschlauch, wesentlich dünner, wird in den Rücklauf vom Turbolader eingespeist.

Der Anschluss Der Elektrik:
Die Hauptversorgung wird separat im Sicherungskasten mit 15 Ampere abgesichert und mit einer 2.5er Leitung versorgt. Die Steuerung und der Wandler werden so dicht wie möglich am Motor montiert, ohne im Motorraum zu sitzen, also hinter dem Fahrersitz. Der Kabelverlauf ist entlang des original Kabelbaumes bis zum Ölabscheider. Die Steuerung soll zwischen 95 und 110 Grad eingestellt werden.

Die Theorie lautet nun:
Der Gegendruck vom Ölrücklauf des Turboladers und gleichzeitig der geringe Querschnitt des Rücklaufschlauches des Ölabscheiders bilden einen höheren Widerstand, als die offene Entlüftung im Zylinderkopf. Da Druck immer den geringsten Widerstand nimmt. Würde die Entlüftung also weiterhin über den Zylinderkopfdeckel erfolgen.

Das Kondensat tritt in den Ölabscheider ein. Im Idealfall kondensiert es am Metallgitter und setzt sich im Ölabscheider ab. dort wird das Gemisch vom Heizelement auf 95 bis 110 Grad erhitzt, so dass das enthaltene Wasser zu einem großen Teil wieder verdampft wird. Das Verdampfte Wasser wird über den Ausgang direkt vor dem Turbolader der Verbrennung zugeführt.
Der nicht verdampfte Teil des Kondensat, also das Öl, fliest über den Rücklauf wieder zurück in das Kurbelgehäuse.

Wird der Motor nun abgeschaltet und es hat sich doch ein leichter Wasserfilm im Ölabscheider gebildet, fließt dies entweder mit zurück in die Ölwanne, oder wird beim nächsten heizen wieder verdampft.

Was meint ihr?

__________________
Wenn es anständig werden soll, dann mache ich es selbst!
Was schief gehen kann, geht schief!
16.01.2018 12:07 E-Mail an SportPearl senden Homepage von SportPearl Beiträge von SportPearl suchen Nehmen Sie SportPearl in Ihre Freundesliste auf
450/452
Fußgänger


Dabei seit: 21.01.2018
Herkunft: RLP

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo
Einige Kleinigkeiten
Heizelemente geht nur wenn Filterelement entfernt wird.
PC-ABS ist sehr empfindlich gegen Temperatur größer 130Grad .
Da dies ja nachgeschaltete wird kannst das ja im Zwischenboden verbauen oder Position da ja 600 rechts Sekundär Pumpe .
Ich persönlich würde Testaufbau im Kofferraum mit geteiltem Motordeckel unterbringen.
Fahre 600 u.700 ccm von 54 / 61/82 PS habe einige Motoren ueberholt.
Nur es werden unnötige Ausgaben sein .
Meine bisherige besten Ergebnisse sind 700 ccm mit den Motorelementen der 60Kw Maschine .
Die lassen auch in den 600 beim gleichzeitigen
600 Steuergerät.
Warum dann dies alles ?

__________________
Mehr als ein Hobby
30.01.2018 13:03 E-Mail an 450/452 senden Beiträge von 450/452 suchen Nehmen Sie 450/452 in Ihre Freundesliste auf
SportPearl SportPearl ist männlich
Bruchpilot


images/avatars/avatar-2025.jpg

Dabei seit: 29.05.2014
Herkunft: Falkensee

Themenstarter Thema begonnen von SportPearl
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hab einen 450 von 2002. Da hat der 600er noch keine Sekundärluftpumpe.

Mir fehlen noch die Heizelemente, die kommen frühestens nächste Woche - Typisch China-Produkt. Die Heizelemente bringen ohne Temperaturregelung maximal 120 Grad. Ich würd den Filtereinsatz schon gerne drin lassen, aber ich schaue mir das an, wenn alle Teile da sind.

Der Abscheider ist größer, als er auf den Bildern aussieht. Auch hierfür muss ich mir eine geeignete Montageposition überlegen. Das wird ganz schön eng.

Ziel war einen haltbaren 600er zu erreichen, der bessere Ölabstreifringe hat, keine TLE und sich möglichst nicht mit Öl füttert.
Alle drei Ziele sind bisher erreicht, jedoch gefällt mir der Anschluss der Motorentlüftung am Filterkasten nicht, da zu viel Wasserdampf im Schlauch kondensiert. Das könnte Probleme im Winter, bei minusgraden, nach sich ziehen - eingefrorene Motorentlüftung.

__________________
Wenn es anständig werden soll, dann mache ich es selbst!
Was schief gehen kann, geht schief!
30.01.2018 15:01 E-Mail an SportPearl senden Homepage von SportPearl Beiträge von SportPearl suchen Nehmen Sie SportPearl in Ihre Freundesliste auf
SportPearl SportPearl ist männlich
Bruchpilot


images/avatars/avatar-2025.jpg

Dabei seit: 29.05.2014
Herkunft: Falkensee

Themenstarter Thema begonnen von SportPearl
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Der Wagen rennt noch immer.

Ein Heizungsproblem konnte ich durch Austausch des Thermostat beseitigen. Es gibt scheinbar zwei verschiedene Thermostate.Eines hat einen integrierte Restriktor, das andere nicht.

siehe:




Danach ist der Wagen dann auch endlich mal über ein Ei hinaus gekommen.

Da mir der Ölabscheidereinbau noch fehlt, habe ich vorübergehend das Schubumluftventil am Luftfilterkasten angeschlossen und die Motorentlüftung vor dem Turbolader. Mir war das Risiko, dass der Schlauch der Motorentlüftung zufrieren könnte doch zu hoch. Es kam wieder ein Schnapsglas an Wasser aus dem Schlauch. Da die Ansaugwege bisher immer trocken waren, bin ich auf das Aussehen in drei Monaten gespannt und werde dann entscheiden, ob ich es einfach so lasse, oder noch den Abscheider zwischenbaue.

Gruß

Daniel

__________________
Wenn es anständig werden soll, dann mache ich es selbst!
Was schief gehen kann, geht schief!
13.02.2018 14:14 E-Mail an SportPearl senden Homepage von SportPearl Beiträge von SportPearl suchen Nehmen Sie SportPearl in Ihre Freundesliste auf
SportPearl SportPearl ist männlich
Bruchpilot


images/avatars/avatar-2025.jpg

Dabei seit: 29.05.2014
Herkunft: Falkensee

Themenstarter Thema begonnen von SportPearl
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So, die Freude währte nicht lange. Zwar war es jetzt im Innenraum endlich wieder warm, aber heute im Stoßverkehr erreichte er die 120 Grad. Plötzlich alles kalt. Ich dachte gut, wird das Thermostat aufgegangen sein. Kurze Strecke mit hoher Drehzahl und es kam wieder warme Luft. Dann ein ruhiges Stück Straße und es war wieder kalt. Mist. Dann eine Rechtskurve und es war wieder warm.
An der Ampel plötzlich Wasserdampf am Scheinwerfer Fahrerseite.
Da die Temperatur aber immer wieder auf 80 runter ging, habe ich mich noch zur Arbeit gerettet. Dort erst mal kontrolliert. Vorne die Abdeckung auf und den Ausgleichbehälter auf. Nur noch bis zur Trennnaht gefüllt. An der Trennnaht Bläschen und der Kühler nass.
Ich hab also ein Loch im Ausgleichsbehälter und von dort Spritze die Kühlflüssigkeit auf den Kühler und verdampfte. Dur h den fehlenden Druck wird sich im Motor eine Dampfblase gebildet haben, die die Zirkulation behindert. In der Rechtskurve würde die Blase vermutlich weggedrückt, so dass das Wärme nass wieder zirkulieren könnte.
Morgen früh wird erst mal wieder entlüftet und ein neuer Ausgleichsbehälter ist schön bestellt. Zeitgleich tausche ich die Pressschellen gegen geschraubte Modellen aus v4a aus.

Ich hoffe die Baustelle kühlkreislauf ist dann endlich mal erledigt.

__________________
Wenn es anständig werden soll, dann mache ich es selbst!
Was schief gehen kann, geht schief!
13.02.2018 23:02 E-Mail an SportPearl senden Homepage von SportPearl Beiträge von SportPearl suchen Nehmen Sie SportPearl in Ihre Freundesliste auf
SportPearl SportPearl ist männlich
Bruchpilot


images/avatars/avatar-2025.jpg

Dabei seit: 29.05.2014
Herkunft: Falkensee

Themenstarter Thema begonnen von SportPearl
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Tut mir leid wegen der Rechtschreibung im vorherigen Beitrag, das lag an der Autokorrektur vom Tablett. Man verlässt sich einfach viel zu sehr darauf.

Bevor ich heute morgen das Auto angemacht habe, begrüßte mich bereits eine große Pfütze unter dem Auto. Ist ja nur Kühlflüssigkeit. Ein Blick in den Ausgleichsbehälter ... von wegen nur bis zur Naht ... komplett leer.

Also erst mal bis zur nächsten Tanke und Wasser eingefüllt. Natürlich ist damit der hintere Kreislauf nicht entlüftet, aber dazu fehlte mir das Werkzeug. Durch geschickte Brems- und Schaukelmanöver, sowie kurzzeitige Drehzahlstöße konnte ich die Temperatur zwischen 80 und 100 Grad halten und bin schleunigst nach Hause.

Bei minus 6 Grad hab ich zuerst die Front abgeschraubt. Zum Glück fehlen noch die Schrauben unter dem Grill. Dadurch ging das relativ fix.
Der Behälter war wieder bis zur Naht leer. Also erst mal aufgefüllt und hinten entlüftet. Anschließend den Motor gestartet und das Wasser auf rund 80 Grad gebracht. Plötzlich Dampf.
Leider hatte ich keine Hilfsperson, also schenll raus und schauen.

Tatsächlich, ein Riss kurz über der Naht des Ausgleichsbehälter, aber nicht nur das, auch der Schlauch unten am Behälter ist undicht und hält dem Druck nicht stand. Natürlich nicht die einzige Leckage. Die Schelle am unteren Anschluss des Kühler gibt leider auch nach und alles ist nass.

Wie gut, dass ich gestern noch G48, Ausgleichsbehälter mit 1 Jahr Garantie und jede Menge Schlauchschellen bestellt habe.

__________________
Wenn es anständig werden soll, dann mache ich es selbst!
Was schief gehen kann, geht schief!
14.02.2018 08:57 E-Mail an SportPearl senden Homepage von SportPearl Beiträge von SportPearl suchen Nehmen Sie SportPearl in Ihre Freundesliste auf
SportPearl SportPearl ist männlich
Bruchpilot


images/avatars/avatar-2025.jpg

Dabei seit: 29.05.2014
Herkunft: Falkensee

Themenstarter Thema begonnen von SportPearl
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nachdem meine Frau natürlich sich den smart geschnappt hatte, weil bei ihrem Wagen die Folie festgefroren war, musste ich bis nachmittags um 4 warten.

Die Teile, also ein Gebrauchter Ausgleichbehäter und passende 4 Schellen mit 44-25/12mm und 2 Schellen und 27-16/12mm, lagen nun schon bereit.

Sie hatte vergessen, dass er ja kaputt war und heute operiert werden sollte.

Also hab ich erst mal den Behälter vorbereitet. Damit man besser erkennen kann, ob genug Wasser drin ist, habe ich einmal rund rum Klebeband über der Max-Markierung angebracht. SO kann man einfach die Taschenlampe gegen den Behälter halten und erkennt wo das Wasser steht.




Als meine Frau endlich da war, ging es sofort ans Zerlegen. Front weg und weiter geht's:




Genau an der markierten Stelle spritze das Kühlmittel unter Druck raus. Ohne Druck, schien der Behälter dicht zu sein, ich hatte es nochmals über dem Waschbecken geprüft.




Auch unten (markierter Schlauch) war er nicht dicht. Als ich damals den Klimakondensator getauscht habe, musste ich die Schelle öffnen und habe danach die alte wieder verwendet. Das ist keine gute Idee:




Da ich damals den unteren Schlauch am Kühler auch gelöst hatte, kam auch hier eine Schelle in 12mm Breite rein.
Wo vorne schon offen war, hab ich natürlich hinten auch gleich das Kühlmittel raus gelassen. Da ich an der Tanke nur Wasser nachfüllen konnte, stimmte natürlich der Frostschutz nicht mehr. Somit musste alles raus und einmal neu. Zum glück reichten 1,5 Liter G48 und der Liter fertiges Gemisch, der vom letzten mal übrig war aus, um die Anlage zu füllen.




Den Behälter da raus zu holen war echt ein Krampf. Aber irgendwann hat er aufgegeben. Zum Glück habe ich Gummihände.




Als schon mal alles so frei war, habe ich das Wischergestänge gleich mit Bremsenreiniger gereinigt, anschließend mit WD 40 abgesprüht und die Gelenke nochmals mit MOS2 ordentlich eingefettet. Dann das Zündplus einschalten, den Wischer betätigen und wenn die arme 50 % ihres Weges erreicht haben, also oben stehen, das Zündplus weg nehmen. So kommt man auch an die andere Seite der Gelenke. Jetzt quitscht er nicht mehr.




Zuletzt wurde nur noch alles wieder zusammen gesetzt. Da war es allerdings schon dunkel. Vorne wurde aufgefüllt und hinten entlüftet. Im Stand habe ich ihn nur auf 40 Grad gebracht und dann nochmals entlüftet. Dazu kam noch der letzte Liter in das System.




Nach 2 Stunden und 20 Minuten war der Behälter getauscht, die Schellen gewechselt und das Wischergestänge gefettet.

Nach der Probefahrt, auf der er leider nur max 95 Grad erreicht hatte und dann wieder auf ca. 80 Grad fiel, musste ich ihn vor dem Haus im Stand nochmals quälen. Nun kam auch gleich die Rache an meiner Frau, dafür dass sie ihn einfach geklaut hatte. Sie durfte im Auto die Drehzahl zwischen 3200 und 3300 halten und ich beobachtet vorne den Ausgleichbehälter. Sie hatte es trocken und warm und ich stand draußen in der Kälte bei dem Krach. Ich frag mich grad wer den Zonk hatte. Egal, alles dicht und der Motorlüfter sprang dann bei rund 105 Grad auch an.

Somit war die OP ein kompletter Erfolg.

Morgen wird noch mal entlüftet, da es noch etwas plätscherte hinten. der Stand hat sich vorne allerdings schon in richtiger Höhe eingepegelt.
Da muss ich wohl ein paar Tage mit etwas zu wenig Kühlmittel rumfahren und auffüllen beim nächsten mal.

Und nun noch das übliche. Verbrauch liegt bei 6,3 Liter. Auf der Autobahn mit Bleifuss schaffte er es 9,7 Liter zu schlucken.
Zur Entlüftung hatte ich oben ja schon gesagt, dass ich sie für die nächsten 3 Monate am originalen Platz angeschlossen und das Umluftventil am Luftfilterkasten. Seit dem ist das abblasen nciht mehr so laut wie zuvor.

Im Mai fahre ich zur HU.

Gruß

Daniel

__________________
Wenn es anständig werden soll, dann mache ich es selbst!
Was schief gehen kann, geht schief!
16.02.2018 21:18 E-Mail an SportPearl senden Homepage von SportPearl Beiträge von SportPearl suchen Nehmen Sie SportPearl in Ihre Freundesliste auf
SportPearl SportPearl ist männlich
Bruchpilot


images/avatars/avatar-2025.jpg

Dabei seit: 29.05.2014
Herkunft: Falkensee

Themenstarter Thema begonnen von SportPearl
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Heute hab ich noch schnell die Restentlüftung vorgenommen.

Hinten den Sensor rausgezogen und es kam nix. Schrecksekunde. Sensor wieder reingesteckt, rum ums Auto und das Lüftungsgitter rausgenommen. Anschließend die Luftführung. Die Taschenlampe auf den Behälter gestellt:




War logisch, es hat ein Mü gefehlt:



Also sage und schreibe 0,1 Liter (halbes Wasserglas) aufgefüllt. Bei eingefüllten 4 Litern im Verhältnis 1:1 mit einem Frostschutz bis -38 Grad und unter Berücksichtigung der überproportionalen Verschlechterung des Frostschutzes bei Verdünnung mit Wasser ergibt sich mit den 0,1 Litern ungefähr ein Frostschutz von -35 Grad. Ich glaube das ist zu verschmerzen.

Hinten den Sesor wieder gezogen und das bisschen Luft noch rausgelassen, dass aus dem Inneraumheizer gespült wurde.

Nun stimmt es:



Gruß

Daniel

__________________
Wenn es anständig werden soll, dann mache ich es selbst!
Was schief gehen kann, geht schief!
18.02.2018 14:32 E-Mail an SportPearl senden Homepage von SportPearl Beiträge von SportPearl suchen Nehmen Sie SportPearl in Ihre Freundesliste auf
Seiten (25): « erste ... « vorherige 23 24 [25] Baumstruktur | Brettstruktur
Neues Thema erstellen Antwort erstellen
smart-club.de Forum » Technik-Foren » fortwo (BR 450, 1. Generation bis Ende 2006) » Tuning / Zubehör » Motor mit Plus

Views heute: 23.021 | Views gestern: 35.539 | Views gesamt: 124.477.446

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH

Seitenanfang Zur Startseite