smart-club.de

 

Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite

smart-club.de Forum » Technik-Foren » fortwo (BR 451, 2. Generation ab 2007 bis 2015) » Technik » Soundsystem geht aus bei Motor Restart » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Soundsystem geht aus bei Motor Restart
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
452_roadster
Fußgänger


Dabei seit: 02.06.2011

Soundsystem geht aus bei Motor Restart Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo

Im eco Modus stoppt der Motor wenn das Fahrzeug steht. Wenn man von der Bremse geht, startet der Motor wieder.

Beim Motorstart bekomme ich seit einiger Zeit einen Restart vom Soundsystem und vom Navi.

Hatte jemand schon so was? Und was war zu tun?

Danke für die Hilfe
04.02.2018 21:25 E-Mail an 452_roadster senden Beiträge von 452_roadster suchen Nehmen Sie 452_roadster in Ihre Freundesliste auf
Myxin7 Myxin7 ist männlich
Fußgänger


images/avatars/avatar-2159.jpg

Dabei seit: 04.01.2018

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sieht nach einer schwachen Batterie aus. Beim Starten sinkt die Spannung soweit ab, dass das Radio ausschaltet. Versuche mal, die Batterie voll zu laden. Hast Du nur kurze Zeit Erfolg und Dein Problem kommt nach kurzer Zeit wieder, dann wirst Du wohl langsam eine neue Batterie benötigen. Wie alt ist die Batterie denn jetzt?

__________________
Gruß, Myxin7

smart Cabrio cdi in grün von 2001-2005
smart Cabrio cdi, Baujahr 2006 in schwarz-silber seit Januar 2018
smart-club Mitglied
04.02.2018 21:48 E-Mail an Myxin7 senden Beiträge von Myxin7 suchen Nehmen Sie Myxin7 in Ihre Freundesliste auf
Doppelpass
Radfahrer


Dabei seit: 07.04.2015

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hab das Problem bei unserem MHD mit diesem Teil gelöst, dadurch wird die Spannung an Klemme 15 (geschaltetes Plus) gepuffert.

https://www.amazon.de/gp/product/B005NGB...0?ie=UTF8&psc=1
04.02.2018 22:24 E-Mail an Doppelpass senden Beiträge von Doppelpass suchen Nehmen Sie Doppelpass in Ihre Freundesliste auf
Myxin7 Myxin7 ist männlich
Fußgänger


images/avatars/avatar-2159.jpg

Dabei seit: 04.01.2018

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Es hat ja früher funktioniert. Daher wird das Teil eine alte Batterie (wenn sie denn wirklich langsam den Geist aufgibt) nicht ersetzen können. Aber solange wir noch nicht wissen, welches Alter die Batterie hat, ist es bis hier alles nur Spekulation Augenzwinkern

__________________
Gruß, Myxin7

smart Cabrio cdi in grün von 2001-2005
smart Cabrio cdi, Baujahr 2006 in schwarz-silber seit Januar 2018
smart-club Mitglied
04.02.2018 22:36 E-Mail an Myxin7 senden Beiträge von Myxin7 suchen Nehmen Sie Myxin7 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Antwort erstellen
smart-club.de Forum » Technik-Foren » fortwo (BR 451, 2. Generation ab 2007 bis 2015) » Technik » Soundsystem geht aus bei Motor Restart

Views heute: 6.205 | Views gestern: 39.689 | Views gesamt: 124.658.394

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH

Seitenanfang Zur Startseite