smart-club.de

 

Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite

smart-club.de Forum » Technik-Foren » fortwo (BR 450, 1. Generation bis Ende 2006) » Tuning / Zubehör » Motor mit Plus » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (24): « erste ... « vorherige 22 23 [24] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Motor mit Plus
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
SportPearl SportPearl ist männlich
Bruchpilot


images/avatars/avatar-2025.jpg

Dabei seit: 29.05.2014
Herkunft: Falkensee

Themenstarter Thema begonnen von SportPearl
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kleiner Zwischenstand: Er fährt noch.

Der Motor ist jetzt bei 1.282 km.

Es gibt ein leichtes Druckfiepen aus dem Motorraum. Schlimm ist es, wenn der Motor kalt ist oder große Last bringen soll. Ich gehe davon aus, dass das SUV nicht richtig schließt. Ich muss es nochmal schön reinigen. Notfalls fliegt es wieder raus, sonst bekomme ich noch einen Tinituts.

Derzeit knackt die Achse beim Rückwärtsfahren. Muss ich mal prüfen.

Morgen hole ich mir Sitze und versuche die Sitz-Lehnen-Verstellung von der Fahrerseite in den Sitz der Beifahrerseite einzubauen.

Gruß

Daniel

__________________
Wenn es anständig werden soll, dann mache ich es selbst!
Was schief gehen kann, geht schief!
19.10.2017 18:42 E-Mail an SportPearl senden Homepage von SportPearl Beiträge von SportPearl suchen Nehmen Sie SportPearl in Ihre Freundesliste auf
jojojur jojojur ist männlich
Fußgänger


Dabei seit: 27.02.2014
Herkunft: Westoverledingen Kreis Leer

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Daniel,

nach dem ich das alles von Anfang an gelesen habe, kann ich mich nur bei dir bedanken! Ich habe nur selten ein so packendes und spannendes thread gelesen, wie deines. Nicht nur sehr gut, wie ein Tagebuch, geschrieben, sondern du zeigst auch eine Engelsgeduld und eine Beharrlichkeit, die seines gleichen sucht!!! Dabei möchte ich auch mal an deine Frau bei meiner Hochachtung nicht vergessen, wenn ich sehe, wo du z.B. denen Motorblock reinigst ;.-). So eine Arbeit wünscht man sich in einem Forum, wo selbst die „Neinsager“ sachlich und in ruhiger Tonlage für die Sache begeistert werden konnten. Die KG- Entlüftung ist nun mal die Achillesferse des Smart Motors aus dem 450 und 452 und du hast es anscheinend geschafft, diese Schwachstelle (bei regelmäßiger Wartung und Kontrolle geht auch Serie) zu entschärfen. Mich würde noch interessieren, wie nach der Motorhavarie, immerhin nach ca.8Tkm, deine KG- Entlüftung von innen aussah. Hatte sich Schmodder in den Rohren und Schläuchen abgesetzt, die den Querschnitt verjüngten?

Eine Anregung möchte ich zusteuern um die E Heizung los zu werden und den Schmodder, wenn er denn überhaupt vorhanden ist, einzudampfen. Könnte man die Entlüftung nicht mit einem Alu Doppelrohr ausführen? Das eine Rohr ist die Entlüftung, in dem anderen fließt das heiße Kühlwasser. Aus dem Schmodder kann das Wasser und andere flüchtigen Bestandteile verdunsten und verbrannt werden, das übrige Öl, wenn es nicht zurück in den Block fließt, nebelt im Luftfilter aus. Ob ein Doppenrohr reicht, oder ein koaxiales Rohr (innen Entlüftung, außen Wasser), sollte noch getestet werden.

Desweiteren noch eine Anmerkung zur Kunstoff- Ölwanne, die du verbaut hattest und gegen eine Stahlwanne mit Schraube zurücktauschen wolltest. Wer war der Hersteller von dem Ding? Die Probleme, die du hattest, sind mir nie untergekommen. Ich setze seit Jahren die Ölwannen von Richard Jäger ein (www.trailer-fuer-smart.de liebe Grüße an dieser Stelle an Richi !). Bei den Wannen liegt die Gummidichtung in eine Art Führungsnut, so dass sie nicht ausquellen oder rutschen kann. Eine Ablassschraube ohne Kante an der Mutter, wo sich schön Dreck verstecken kann, ist selbstverständlich. Die sind Super! Habe ich schon mehrfach verbaut und abbauen kann man sie auch wieder, ohne dass Teile der Dichtung kleben bleiben.

Und noch eine Frage an alle, da es ja um geöffnete Motoren geht: Ich habe bei einem SB2 Motor die oben besagte Ölwanne montiert. Der neu erstandene Motor hatte in den Jahren 2006 und 2007 nur 35Tkm gelaufen und dann bis vor ein paar Wochen gestanden. Den Motor habe ich erfolgreich wiederbelebt, jedoch um den Zustand ohne öffnen des Motors zu beurteilen, habe ich mit einem Endoskop von unten, bei demontierter Ölwanne mir alle Laufflächen usw. angeschaut. Dabei ist mir aufgefallen, dass die Pleuel unten grün sind. Hat einer eine Ahnung, wieso?
Ich werde dich weiter lesen und beobachten, wie es mit dem Motor weiter läuft. Auf jeden fall wünsche ich dir ein knitterfreies und auch Kolbenheiles weitersmarten!

Es grüßt der Smarte Ostfriese

Joachim

__________________
Zunge raus Möge der Smart mit uns sein Zunge raus
31.10.2017 00:45 E-Mail an jojojur senden Beiträge von jojojur suchen Nehmen Sie jojojur in Ihre Freundesliste auf
SportPearl SportPearl ist männlich
Bruchpilot


images/avatars/avatar-2025.jpg

Dabei seit: 29.05.2014
Herkunft: Falkensee

Themenstarter Thema begonnen von SportPearl
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Joachim,

vielen dank für die Blumen, auch von meiner Frau.

Die Ablagerungen, bzw. der Schmodder, im Entlüftungsrohr war minimal. Nich verkrustet, sondern (zäh)flüssig - wie Margarine auf einem Toast. Der Schmodder befand sich am untersten Punkt des Entlüftungsrohres unter dem Zylinderkopfdeckel-Stutzen, der Rest war frei. Lässt man das Wasser mal weg, was bei einer längeren Fahrt verdampfen würde, dann war es ein Fingerstrich.
Im Frühjahr, nach der Wintersaison werde ich Fotos nachreichen.

An der Verfärbung des Luftfilters kann man erkennen, das zwar bis dort die Öldämpfe kommen, aber sich durch die Abkühlung niedergeschlagen haben. Ich denke, das was noch in den Ansaugbereich gerät ist minimal:





Auch vom Filter und dem Ansaugrohr vom Luftfilterkasten zum Turbolader mache ich nach dem Winter neue Aufnahmen. Nach dem Ladeluftkühler war zumindest kein Öl mehr zu finden. Weder im Ladeluftrohr, noch in der Drosselklappe. Alles sauber und frisch. Das Öl zwischen Turbolader und Ladeluftkühler im Ladeluftrohr könnte aber vom defekten Turbolader stammen, da die Ölmenge, die aus der Entlüftung kommt, einfach zu gering wäre.

Derzeit habe ich aber Probleme mit einem Lastfiepen, so dass der LLK Donnerstag getauscht wird.
Zusätzlich ist der Zylinderkopfdeckel, wie damals, immer noch undicht. Ich vermute, dass er sich beim Schweißen damals verzogen hat. So bin ich gerade dabei einen neuen Zylinderkopfdeckel zu bearbeiten, ohne zu schweißen. Also Rohr im hinteren Bereich aufbohren und aus dem Ölabscheiderkasten heraus die Öffnung zu Rohr hin auf zu fräsen.
Zum Glück hatte ich damals einen der alten Version für 1 Euro bei eBay bekommen, der noch die alte Abscheiderform hat. Bei den neuen sind die Prallbleche im Inneren des Ölabscheiders nicht so schön ausgeformt und die Luft, inklusive Gase und Öl, fließt nahezu ungehindert dran vorbei.



Und zu guter Letzt habe ich noch ein Knacken/Knarzen im Fahrschemel beim Zurücksetzen, dass ich einfach nicht zuordnen kann. Federn, Stoßdämpfer, Motorhalter und Motorlager habe ich alle Geprüft, selbst die Verbindung zwischen Getriebe und Motorblock habe ich nochmal gelöst und erneut verschraubt. Keine Besserung. Momentan ignoriere ich es, ich fahre ja selten rückwärts. Das einzige was ich gefunden habe ist etwas Spiel der Antriebswellen beim Drehen der Reifen im Getriebe, oder Spiel im Getriebe selbst, habe aber leider keinen Vergleich.

Ich werde natürlich weiter berichten.

Gruß

Daniel

__________________
Wenn es anständig werden soll, dann mache ich es selbst!
Was schief gehen kann, geht schief!
31.10.2017 10:18 E-Mail an SportPearl senden Homepage von SportPearl Beiträge von SportPearl suchen Nehmen Sie SportPearl in Ihre Freundesliste auf
SportPearl SportPearl ist männlich
Bruchpilot


images/avatars/avatar-2025.jpg

Dabei seit: 29.05.2014
Herkunft: Falkensee

Themenstarter Thema begonnen von SportPearl
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So, hab noch ein paar Fotos von meinen Arbeiten gefunden.

Meine beiden Baustellen:




Im Detail, wartet hier das Getriebe auf die neue Kupplung




Das Getriebe habe ich lieber angebunden, damit nicht später zwei da sind.




Der Motor muss so lange ganz alleine im Motorraum warten




Und da war doch noch was kaputt:




Um mich emotional aufzubauen, habe ich dafür das hier in Plug'n'Play montiert:






Das Kabel der Zündplus-Zuleitung war mir zu lang, also habe ich es eingekürzt. Dabei ist leider die Thermosicherung draufgegangen und ich habe mcih geärgert, dass das Teil irgendwie nicht funktionierte.
Alleine eine passende Anleitung von dem ca. 10 Jahre alten Teil u finden war schon schwierig. Ergebnis: Nach dem entfernen der Sicherung lief alles. Die Coming-Home-Funktion ist klasse, aber das TF-Licht geht relativ spät an, nicht sofort mit dem Start des Motors.


Nun aber weiter. Da der Zylinderkopfdeckel scheinbar verzogen ist, habe ich den von Gerhard mitgelieferten umgearbeitet.

Da die Teillastentlüftung einen Durchmesser von ca. 1 - 2 mm im Einlasskrümmer hat (saugend mit ca. 0,5 Bar),kann man hier mit einer Durchsatzfläche von ca. 12,59 rechnen (einfachheitshalber verdoppelt).




Die Entlüftung im Zylinderkopfdeckel hat eine Öffnung von 6,3 mm (3/4 Kreis mit 0,0 Bar)und man kann somit mit einer Fläche von 23,38 ausgehen.




Durch die Erweiterung der Entlüftungsöffnung im Zylinderkopfdeckel auf 10 mm Vollkreis, erweitert sich die Entlüftungsöffnung auf 78,54. Dies entspricht einer Verdopplung der maximal möglichen Entlüftung über TLE und VLE. ALso habe ich die hier genommen:




Und den Kanal im hinteren Bereich aufgeweitet, zuerst ab 8,5 mm, dann auf 9 mm und zuletzt auf 10 mm. Theoretisch wären ca. 11 mm möglich, aber ich wollte kein Risiko eingehen und das Ding schrotten:




Ein Blick in den Abscheiderkasten sagt, auch hier ist genug Durchsatz zu erwarten.




Dies ist die Engstelle die beseitigt wurde:




Ja, ja, ich weiß, eigentlich wollte ich die alte Version nehmen, mit den großen Prallblechen, aber die von Gerhard ging schneller zu bearbeiten und ist definitiv nicht verzogen. Neue Dichtung ist schon bestellt und Dirko-Dichtmasse liegt schon hier.

Gruß

Daniel

__________________
Wenn es anständig werden soll, dann mache ich es selbst!
Was schief gehen kann, geht schief!
01.11.2017 10:34 E-Mail an SportPearl senden Homepage von SportPearl Beiträge von SportPearl suchen Nehmen Sie SportPearl in Ihre Freundesliste auf
maikel maikel ist männlich
Verkehrsrüpel


images/avatars/avatar-1606.jpg

Dabei seit: 30.09.2009
Herkunft: Bauernhof b. MS

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von SportPearl
Die Coming-Home-Funktion ist klasse, aber das TF-Licht geht relativ spät an, nicht sofort mit dem Start des Motors.
Gruß

Daniel


Ist bei meiner Kugel auch so.
Wenn die Klima eingeschaltet ist, schaltet sich das TFL etwas eher ein. Ich denke, dass hängt mit dem lastabhängigen Einschalten der LM zusammen. Wenn die Klima nicht mitläuft, schaltet sich auch die LM später ein.

__________________
Schöne Grüße aus dem Land der Kreisverkehre

Maikel



01.11.2017 19:31 E-Mail an maikel senden Homepage von maikel Beiträge von maikel suchen Nehmen Sie maikel in Ihre Freundesliste auf
SportPearl SportPearl ist männlich
Bruchpilot


images/avatars/avatar-2025.jpg

Dabei seit: 29.05.2014
Herkunft: Falkensee

Themenstarter Thema begonnen von SportPearl
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Maikel,

ich habe den Verdacht, dass die Aktivierung der Beleuchtung mit dem Coming-Home zu tun hat. Als das Coming-Home deaktiviert war, ging das Licht sofort an. Danach erfolgte die Aktivierung des Lichtes erst nach Ablauf der Zeitspanne, die das Licht für das Coming-Home leuchten würde.

Ist schon komisch, aber es funktioniert.

Gruß

Daniel

__________________
Wenn es anständig werden soll, dann mache ich es selbst!
Was schief gehen kann, geht schief!
01.11.2017 22:35 E-Mail an SportPearl senden Homepage von SportPearl Beiträge von SportPearl suchen Nehmen Sie SportPearl in Ihre Freundesliste auf
SportPearl SportPearl ist männlich
Bruchpilot


images/avatars/avatar-2025.jpg

Dabei seit: 29.05.2014
Herkunft: Falkensee

Themenstarter Thema begonnen von SportPearl
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Material ist da, nun muss nur der Spätdienst vorbei sein.
Montag geht's los. Planungstechnisch 8 Stunden Arbeit als Einzelkämpfer.
Tausch Zylinderkopfhaube, Tausch LLK, Ölwechsel mit Filter. Das Öl ist wieder ein 5W-40 Spezifikation MB 229.3 geworden.



__________________
Wenn es anständig werden soll, dann mache ich es selbst!
Was schief gehen kann, geht schief!
04.11.2017 09:21 E-Mail an SportPearl senden Homepage von SportPearl Beiträge von SportPearl suchen Nehmen Sie SportPearl in Ihre Freundesliste auf
SportPearl SportPearl ist männlich
Bruchpilot


images/avatars/avatar-2025.jpg

Dabei seit: 29.05.2014
Herkunft: Falkensee

Themenstarter Thema begonnen von SportPearl
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Haute hatte ich endlich die Möglichkeit der kleinen den ersten Ölwechsel zu verpassen und auch mal den Zylinderkopfdeckel zu tauschen.

Schon beim demontieren sah man nix als Öl.

Selbst die Kreusstrebe war eingesaut:




Zuerst hab ich gedacht es kommt vom Turbolader:




Aber das war falsch. Es kam eindeutig aus dem ZK-Deckel. Unter Ladedruck spritze das Öl raus bis rüber zur Kreuzstrebe und hat einfach alles eingesaut:




Es ist über den Turbolader und das Blech nach unten abgeflossen:




und auch die Antriebswelle und den Ölfiltergehäuse waren vollgesaut:




oberhalb war alles schön trocken:




Die Dichtung selbst sieht eigentlich gut verpresst aus, jedoch nicht im Bereich der Verschweißung des Stutzens:




Dort kam das Öl raus und hat auch den Rand vom Zylinderkopf schön ölig gemacht:




Zuerst hab ich die Teile bereit gelegt. Der Zylinderkopfdeckel war am Rand schon mit Bremsenreiniger gereinigt und bereit für die Dichtmasse.




Den Zylinderkopf habe ich schön ausgestopft, damit bei der Reinigung mit Bremsenreiniger möglichst kein Tropfen davon dort hinkommt, wo er nix zu suchen hat.




Den Rand habe ich mit einem Küchentuch trocken gerieben und ablüften lassen. Anschließend eine Raupe Dichtmasse im Bereich des Halbmonds aufgebracht und den Halbmond eingesteckt. Anschließend noch eine Raupe einmal rund herum, wobei diese nur prophylaktisch ist.




Dergleichen habe ich im Zylinderkopfdeckel getan, jedoch nur am äußeren Rand.




Auf den Zylinderkopfdeckel habe ich anschließend die Dichtung aufgelegt und mit der Dichtmasse schon mal etwas angepappt.




Nun erfolgte der Wiederzusammenbau. Zylinderkopfdeckel auflegen, mit 12 Nm anziehen, anschließend habe ich den LLK getauscht, damit das Silikon etwas anziehen konnte. Danach ging es am Motor weiter.

Nachdem alles wieder zusammen war, folgte der Ölwechsel und der Ölfilterwechsel.


Da ich für die Demontage auch die Entlüftungsleitung abnehmen musste, kann ich nur sagen, dass da viel Wasser drin war. Ich muss also irgend einen Ablauf schaffen. Ich bin noch am überlegen, ob einen Ölabscheider unter der Prallstrebe, oder das Y-Stück zum Ablauf des Turboladers - inklusive elektronischem Absperrventil. So wie das jetzt ist, kann es nicht bleiben.

Zumindest die Ansaugseite war total trocken. Sowohl TIK, Turbolader, LLK und Drosselklappe. Alles Trocken. hier ein Foto vom Ausgang Turbolader:




Da ich die Zylinderkopfhaube nun getauscht habe, hab ich auch mal den Ölabscheider geöffnet. Er scheint zu tun, was er soll. Im Einlassbereich ist alles sauber und im hinteren Bereich wird es immer dunkler. Vom niedergeschlagenen Öl.




Die Dichtung lebt noch:




Auch von der Rückseite sieht sie gut aus:




Die Dichtung ließ sich einfach mit einem Tuch reinigen und ist immer noch elastisch. Nur an einer Stelle war sie von der Montage eingerissen. Da hätte ich besser aufpassen sollen.


Und nun noch zwei Bilder, für alle, die mal den Unterschied zwischen Diesel und Benzin-Ölmessstab wissen möchten.
Die Motoren haben zwar das gleiche Ölstabrohr, aber die Stäbe selbst sind total unterschiedlich. Wie man schön erkennt, der Messstab vom Benziner ist länger.




Der Messstab beim Diesel hat auch einen Dichtring oben und eine Öse um den Stab zu ziehen. Den Dichtring kann man vom Diesel auch auf den Benziner übernehmen. Die Öse leider nicht ohne Schweißen.

Die Anzeigefläche beim Benziner ins aus Kunststoff und umfasst 0,7 Liter. Die Messfläche beim Diesel ist aus Metall und umfasst ca. 1,0 Liter.




Nun noch, wie Immer, meine neuen gesammelten Erfahrungen.
1. Auch wenn der Abgaskrümmer leichter mit einem Sprengring und einem passenden 8.8er Bolzen zu montieren ist, Dieser Verbund locker sich und es fängt an zu fiepen.
Ich habe also einen neuen LLK, aber der alte ist noch top IO. Immer schön die Stehbolzen und die Kupfermuttern nehmen, dann denk man auch nicht, dass man einen Tinitus hat.

2. Wenn man faul ist und die Kreuzstrebe nicht lockern möchte, um zu schauen, ob der beifahrerseitige Motorhalter lose ist, der sollte mit rumpeln währen der Fahrt und besonders beim Rückwärts fahren rechnen.

Demnach haben sich bei mir mal wieder folgende Probleme in Luft aufgelöst:
1. Fiepen ist weg
2. Rumpeln in der Hinterachse ist weg
3. Ölleckkage ist weg
4. Ölwechsel ist durch bei 2.060 km
5. Ölfilterwechsel ist durch
6. Entlüftung ist gereinigt und frei

Mal schauen, wie es weiter geht.

__________________
Wenn es anständig werden soll, dann mache ich es selbst!
Was schief gehen kann, geht schief!
06.11.2017 18:09 E-Mail an SportPearl senden Homepage von SportPearl Beiträge von SportPearl suchen Nehmen Sie SportPearl in Ihre Freundesliste auf
SportPearl SportPearl ist männlich
Bruchpilot


images/avatars/avatar-2025.jpg

Dabei seit: 29.05.2014
Herkunft: Falkensee

Themenstarter Thema begonnen von SportPearl
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hab grad die Info bekommen, der zweite Messstab ist nicht vom Diesel, sondern vom 700er.
Hab den allerdings bei eBay extra für den 600 Benziner gekauft. Da sieht man mal, was man da für Mist bekommt.

__________________
Wenn es anständig werden soll, dann mache ich es selbst!
Was schief gehen kann, geht schief!
06.11.2017 20:31 E-Mail an SportPearl senden Homepage von SportPearl Beiträge von SportPearl suchen Nehmen Sie SportPearl in Ihre Freundesliste auf
osismart osismart ist männlich
Fahrprüfer


images/avatars/avatar-619.jpg

Dabei seit: 23.05.2005
Herkunft: Österreich dzt. Philippinen

fetig?? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

dann wünsche ich Dir gute Fahrt und knitterfrei KM

mlg.oesismatr

__________________

Reiseberichterstattung auf "off topic"
fan of fismatec
www.petzi47.jimdo.com
09.11.2017 03:11 E-Mail an osismart senden Homepage von osismart Beiträge von osismart suchen Nehmen Sie osismart in Ihre Freundesliste auf YIM-Name von osismart: hl72fb
SportPearl SportPearl ist männlich
Bruchpilot


images/avatars/avatar-2025.jpg

Dabei seit: 29.05.2014
Herkunft: Falkensee

Themenstarter Thema begonnen von SportPearl
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke Dir oesismart.

Heute nochmal schnell das Bremslicht gewechselt, links war defekt.Dabei nach dem Motor geschaut - alles schön trocken - endlich. Ölstand stimmt jetzt auch, steht auf 3/4 und hat sich nicht verändert.
Fiepen und Knacken sind auch weg und kamen bis heute nicht wieder.

Verbrauch liegt, Berliner-Stadtverkehr, derzeit bei ehrlichen 6,3 Liter auf 100 km.

Gruß

__________________
Wenn es anständig werden soll, dann mache ich es selbst!
Was schief gehen kann, geht schief!
15.11.2017 12:46 E-Mail an SportPearl senden Homepage von SportPearl Beiträge von SportPearl suchen Nehmen Sie SportPearl in Ihre Freundesliste auf
Seiten (24): « erste ... « vorherige 22 23 [24] Baumstruktur | Brettstruktur
Neues Thema erstellen Antwort erstellen
smart-club.de Forum » Technik-Foren » fortwo (BR 450, 1. Generation bis Ende 2006) » Tuning / Zubehör » Motor mit Plus

Views heute: 6.797 | Views gestern: 30.299 | Views gesamt: 121.105.902

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH

Seitenanfang Zur Startseite