smart-club.de

 

Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite

smart-club.de Forum » Technik-Foren » fortwo (BR 451, 2. Generation ab 2007 bis 2015) » Technik » Tachoanzeige » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Tachoanzeige
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Kressi Kressi ist weiblich
Fußgänger


Dabei seit: 11.02.2017
Herkunft: Teltow

Tachoanzeige Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,
vieleicht kann mir jemand bei der fehlersuche helfen.Ich bin gestern mit meinem Smart fortwo cabrio,bj2012 losgefahren und mir viel auf das ich nicht sehen konnte wie schnell ich fahre der Km Anzeiger hat sich nicht bewegt,ich konnte nicht in automatik umschalten der Km Stand ist nicht weiter gelaufen und die Uhr ist stehen geblieben.Ansonsten funktioniert alles ,Blinker, Radio ,Licht.....ist das nur eine Sicherung??

gruß Kressi
12.02.2017 01:34 E-Mail an Kressi senden Beiträge von Kressi suchen Nehmen Sie Kressi in Ihre Freundesliste auf
yueci yueci ist männlich
Führerscheinneuling


images/avatars/avatar-2120.gif

Dabei seit: 03.12.2006
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin Kressi,

dein Baujahr, die Jahreszeit und die derzeitigen Temperaturen werfen die Frage auf, wie fit deine Starter-Batterie ist? Wenn sie schwächelt, gibt es die seltsamsten Reaktionen, unter Anderem auch die von dir beschriebenen Symptome.

Wenn der Akku fit sein sollte (kein großer Spannungseinbruch unter Last) würde ich als weitere Maßnahme die Sicherungen elektrisch prüfen, besonders die Nummer 12, evtl. die Nummer 18.

Gruß
Marc

__________________

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von yueci: 12.02.2017 09:54.

12.02.2017 09:52 E-Mail an yueci senden Beiträge von yueci suchen Nehmen Sie yueci in Ihre Freundesliste auf
irongate984
Fußgänger


Dabei seit: 08.07.2012

Daumen hoch! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mit ähnlichem Fehlerbild:

Tacho Ausfall, KI Ausfall, Tongenerator Ausfall(Blinker, Erinnerung Licht brennt,...)

hatte ich schon schlimme Befürchtungen. Ich habe die Batterie ans Ladegerät geklemmt und die Sicherungen überprüft (alle Laut Anleitung für KI und Radio).

Ergebnis: Sicherungen waren alle OK verwirrt aber das ganze hat scheinbar das Kombiinstrument neu gestartet. Nun geht es wieder smile

Danke für den Tipp mit Batterie und Sicherungen fröhlich
14.11.2017 10:10 E-Mail an irongate984 senden Beiträge von irongate984 suchen Nehmen Sie irongate984 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Antwort erstellen
smart-club.de Forum » Technik-Foren » fortwo (BR 451, 2. Generation ab 2007 bis 2015) » Technik » Tachoanzeige

Views heute: 115 | Views gestern: 31.031 | Views gesamt: 120.910.811

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH

Seitenanfang Zur Startseite