Beiträge von Smart-Remscheid

    Meine Kollegin hat nun ein 2008er Modell, hat auch eine Abdeckung.


    Entweder einfach eingespart - oder vielleicht auch die "Vorbereitung" für Rechstlenker, da muss dann links ja die Abdeckung festgeschraubt werden, an der das Zubehör (Ablage-/CD-Box) angehängt werden kann.


    Hätten trotzdem eine Abdeckung davor machen können ;)


    Spidermaus
    Nagelneu? Ja, die Pedale sind noch so schön, nach fast 2 Jahren sind meine nicht mehr soooo gut aus :)


    Gruß Kai

    Spidermaus , danke für die Blumen ;)


    Auf der rechten Seite ist eine kleine längliche Kerbe, dahinter ist eine Metallklammer. Kannst du oben auf den Bildern sehen. Ich finde, dass man da nichts zerbrechen kann, sind keine empfindlichen Nasen o. ä. vorhanden.


    Also einfach (mit Tuch/Klebeband - damit nix verkratzen kann) umwickelten kleinen Schraubendreher an der rechten Seite die Abdeckung bisschen nach links drücken und nach unten rausziehen. Wäre ja auch so, wenn man nur die Birne wechseln muss.


    Wenn du ganz sicher gehen willst: Du kannst aber auch einfach die Blende abmontieren und dann das Kabel abziehen und die ganze Lampe von hinten rausdrücken...


    Gruß Kai

    Heute noch ein paar Minuten Zeit genommen und das Kabel verlegt :)


    Einfach alle Schrauben der Sonnenblenden und der Abdeckung raus. Dann klappt die Abdeckung schon vorne ab. Mit etwas schieben zur Scheibe hin ist die Abdeckung ab:



    Dann die Schraube aus der Seitenverkleidung raus:



    Hintere Abdeckung geht eigentlich genau so ab, wie die vordere. Schraube raus, vorne unter das Gummi greifen und nach unten ziehen und dann etwas in den Innenraum schieben:



    Und auch hier die Schraube der Seitenverkleidung raus:



    Die Seitenverkleidung lässt sich jetzt leicht (Richtung Innenraum) abziehen:



    Jetzt nur noch Kabel an der Seite langlegen.



    Das ist die hintere Abdeckung von hinten. Die beiden runden "Markierungen" sind aber als Orientierung nicht geeignet, die LEDs hätten dann nur auf die Oberseite der Heckklappe geleuchtet:



    Also mit Bedacht zwei Löcher in die Abdeckung...



    ...schön Entgraten und Schraubeinsätze rein:



    Mit den Muttern von hinten befestigen...



    ...und LEDs einsetzen:



    Jetzt nochmal schnell ausprobieren, ob auch alles funktioniert:



    Klappt, also alles wieder in umgekehrter Reihenfolge drangenudelt - und ferig :D




    Gruß Kai

    Da mir die "Original-Kofferraumbeleuchtung" für rd. 100 Euro dann doch etwas teuer ist, habe ich mir gedacht, das geht auch bestimmt günstiger bei gleicher Optik. Also habe ich mir besorgt:


    1 Paar Einbau-LEDs für zusammen 1,45 Euro (+ Versand)
    2,5 Meter Kabel aus der Wühlkiste
    ein paar Kabelschuhe und ein bisschen Schrumpfschauch


    Da ich gerne das Gefühl habe, alles rückstandslos wieder entfernen zu können und daher auch kein Freund von Stromdieben bin, habe ich mir die Sache mal angesehen.



    Also nachdem die Lampe raus ist, erst mal Abdeckung ab:



    Danach Kabel abisoliert...



    ...und zwei Ringkabelschuhe drauf, einen davon um 45° gebogen und mit Schrumpfschlauch zugfest gemacht:



    Masse (braun) kann man mit den 45° gebogenen Kabelschuh am Stecker direkt einschieben, das passt perfekt - oder auch wie das Pluskabel an der Leuchte unterlegen. So ist aber etwas mehr Platz:



    So sieht dann das Kabel aus, das andere Ende hat hier auch schon Kabelschuhe, an den die LEDs "angekoppelt" werden. Ich glaube, das ist das Gegenstück der Kugelkabelschuhe(?):



    Jetzt die zwei LEDs zusammengedreht...



    ...und mit jew. einem Kugelkabelschuh(?) versehen:



    Leuchten tun sie schon mal :) :



    Erst mal zum Test Lampe wieder angeschlossen (hier habe ich schon länger eine LED drin):



    So, Lampen erst mal unter die Dichtungsgummis geklemmt, zum testen:



    So blau wie auf dem Bild sind die LEDs allerdings nicht.


    Der Vorteil ist, dass die LEDs jetzt (natürlich) wie die Innenraumleuchte reagiert, also geht bei Tür- bzw. Kofferraumöffnung an. Die Abdimmung der LEDs ist etwas geringer, als bei der normalen Leuchte bzw. "reißt" nach einer gewissen Dimmung ab.


    Hier mal bei Dunkelheit:



    Jetzt fehlt nur noch die Verlegung des Kabels an der Seite der Dachverkleidung und natürlich der Verbau in die hintere Kofferraumverkleidung. Bei den LEDs sind zwei "Schraubköpfe" mit Gegenmutter dabei.


    Die Kofferraumverkleidung hatte ich hinten schon mal ab, da sind sogar von innen zwei kleine runde Aussparungen mit Steg vorhanden. Die werde ich nehmen und brauche nicht messen, um zwei symetrische Löcher in die Verkleidung zu bekommen.


    Bilder vom Einbau folgen dann auch noch.


    Gruß Kai

    Ist mir bisher eigentlich noch nicht wirklich aufgefallen, aber fehlt im Fußraum bei mir die Seitenabdeckung zur Mittelkonsole?



    Sieht für mich so aus, als ob da Aussparungen bzw. Klammern und halt das Gewindeloch für eine Abdeckung vorhanden ist. Gab es die vielleicht mal und wurde inzwischen einfach eingespart? Ist die evtl. auch in einem bestimmten Modell verbaut?


    Oder hat da sogar jemand was vor?


    Gruß Kai

    Hatte mir die Einbauanleitung vom Hersteller schicken lassen und ist NICHT für den 451er geeignet. Es wird bei dem Adapter davon ausgegangen, das am DIN-Anschluss CAN-Low und CAN-High anliegt :(


    Habe nun Rückwärtssignal vom Rückfahrscheinwerfer gezogen und ein Tachosignal-Kabel bestellt.


    Hinten am Kabelbaum braucht man nicht mal mit Stromdieben o. ä. direkt dran und Kabel beschädigen. Jede Ader hat hinten hinter den "Seitenklappen" im Kofferraum diese komischen Gummikappen mit insg. 3 mit einer Metallkappe zusammengefassten Enden.


    Da passt ein Kabelschuh drauf - keine Ahnung wie die Dinger heißen oder wie ich das beschreiben soll, ist das Gegenstück von den "Pinnen" bzw. runden Kugelköpfen.


    Gruß Kai

    Hat vielleicht schon mal diesen Adapter oder einen anderen CAN-BUS-Adapter mit Fahrzeugspezifischen Kabelsatz eingebaut? Ich meine nicht die "Universaldinger" mit offenem Kabelsatz...


    Wäre eigentlich nur gut zu wissen, wo die vier (wenn ich das richtig sehe) offnen Kabel einzupinnen wären. Sieht sonst ja ziemlich nach PnP aus...


    Gruß Kai

    Zitat

    Original von Ernesto
    Damit ist das Kabel fest auf Masse gelegt und dem Radio wird damit eine immer angezogene Handbremse vorgegaukelt!
    Es muß aber natürlich schon die Kupferlitze des Kabels sein, auf dem Bild sieht es so aus, als ob das Kabel nur mit der Isolation um den Masseanschluß drumrum gewickelt ist! Es muß schon eine elektrisch leitende Verbindung existieren! ;)


    Ja, es sieht aber nur so aus, die Isolierung an der Masseschraube selber ist natürlich nicht vorhanden - und es funktioniert ;)


    Gruß Kai

    Na, da kann ich dich beruhigen ;-)


    Am Soundystemstecker o. ä. habe ich nichts geändert - und der "Sub" ist auch bei mir nicht mehr so wie vorher...


    Die Farbwerte hätte ich auch nicht mehr im Kopf gehabt, da man die ja nicht mehr auslesen kann. Habe einfach gefühlte 50 Kombinationen ausprobiert, bis es gepasst hat :-)

    Bei mir war beim Radio zwar ein Metallrahmen dabei, aber den kannst du eh nicht gebrauchen. Ich habe an der Blende, die rundherum das Radio an der Front abdeckt, diese beiden runden Halter, wie am Original "Radio 9" auch. Das Radio wird dann rechts und links in die Führung geschoben, also genau so montiert, wie das Originalradio auch.


    Also wird sich das erledigen, wenn du die Blende hast.


    Ja, das Soundsystem funktioniert, das war nur ein bisschen Blödheit von mir.


    Adapter: Ich habe einen normalen Standardatapter gekauft und den nach der o. g. Belegung selber umgepinnt, damit sowohl Radiostecker, als auch Smart-seitig alles so bleibt wie es ist.


    Gruß


    Ach ja: Um das Soundsystem "nutzen" zu können, muss es im Soundmenü des Radios auch auf "Sub" umgestellt werden, dann klappt es auch ;-)

    Hast du das "Soundsytem"? Ich würde den schwarzen Stecker jetzt mal den Hochtönern im Armaturenbrett zuordnen.


    Den gelben Stecker habe ich auch, den (die) schwarze(n) Stecker nicht, da an den Hochtönern angeschlossen. Hatte die mal ab, sind nur geklipst - und das könnte der Stecker sein. Das heißt dann auch, dass du links auch irgendwo einen schwarzen Stecker haben müsstest.


    Soviel ich weiß, soll der gelbe Stecker für den Sub im rechten Fußraum sein (nicht für den unterm Sitz).


    Gruß Kai

    Ich weiß nicht, wie es beim 450er Fahrradträger aussieht. Aber ich denke, da wäre das Gewicht wohl eher Problem - wenn es der Originalträger sein sollte.


    Beim Originalträger vom 451er sind es 30 KG für beide Fahrräder. Und wenn ich bedenke, dass mein Cube Ltd Pro mit seinen 12,7 Kilo dann doch eher zu den leichteren MTBs liegt...


    Wie weit stehen die denn pro Seite über?


    Lt. § 22 StVO liegt die zulässige Gesamtbreite bei 2,55 Meter.


    Zitat: (5) Ragt die Ladung seitlich mehr als 40 cm über die Fahrzeugleuchten, bei Kraftfahrzeugen über den äußersten Rand der Lichtaustrittsflächen der Begrenzungs- oder Schlußleuchten hinaus, so ist sie, wenn nötig (§ 17 Abs. 1), kenntlich zu machen, und zwar seitlich höchstens 40 cm von ihrem Rand und höchstens 1,5 m über der Fahrbahn nach vorn durch eine Leuchte mit weißem, nach hinten durch eine mit rotem Licht. Einzelne Stangen oder Pfähle, waagerecht liegende Platten und andere schlecht erkennbare Gegenstände dürfen seitlich nicht hinausragen.

    Zitat

    Original von marcmd
    Fußraum oder Sitz der Beifahrerseite.
    Ich bin neulich bei meinem Umzug als Tiertaxi gekugelt. Zwei Katzen im Fußraum und auf dem Beifahrersitz und Hundilein im Kofferraum.
    Meine Katzen mögen Autofahren auch ganz und gar nicht. Hundilein hingegen liebt es. Sobald sie meine Kugel sieht steht sie auch schon im Männchen an der Kofferklappe :-)


    :D Tiertaxi - das musste ich mir gerade bildich vorstellen :D


    und im Handschuhfach noch ein Dackel und einen Kanarienvogel auf dem Rückspiegel :D

    Zitat

    Original von rubberduck
    Und welchen Vorteil bringt es, das der Smart Club Deutschland jetzt bei Facebook ist ? Ich kann da im Moment keinen erkennen. Danke.


    NA GOTT SEI DANK ;)
    ...das ich nicht der Einzige bin, der sich das fragt.


    Habe mich auch mal der Gruppe angeschlossen und bin jetzt überhaupt seit ein paar Tagen bei Facebook angemeldet, da "unsere" neue Firmenseite auch jetzt so was hat.


    Der Sinn hat sich mir noch nicht erschlossen, aber ich hoffe, das kommt noch :D

    Meinst du die Adapter, die in die (Abschlepphaken-)Gewinde unter den Abdeckkappen geschraubt sind? Nach dem Winter wären die bestimmt durch Salz und Feuchtigkeit vergammelt.


    Ich hab mir eine passende Nuss und Drehmomentschlüssel (hab ich ja eh für Reifenwechsel), da sind die ja in 1 Minute ab.


    Oder meinst du die "Pinne" unter bzw. zwischen Heckklappe und Heckspoiler?