Beiträge von WildWusel

    Hallo und sorry, war auch schon länger nicht hier.

    Das SC hat bei der letzten Inspektion den Fehler versucht zu lokalisieren und konnte nichts finden, was das erklären könnte. Sprich alles was Auspuff, Krümmer oder Kat angeht ist in Ordnung, dicht und ohne Fehler.

    Wir haben damals vereinbart, dass ich den Kleinen wieder vor die Tür stelle, wenn es richtig kalt ist und der Fehler dann deutlicher auftritt. Vielleicht findet man dann etwas. Jetzt müsste es bloß noch kalt werden.

    Ich tippe mittlerweile ja auf die Wasserpumpe oder irgendein Lager vom Riemenantrieb. Mal sehen, was das noch gibt.

    Hallo Oesismart,


    vielen Dank für deinen Tipp ich werde mal in dieser Richtung versuchen zu forschen.

    Ist das denn ein Problem, welches auch den 451er betrifft? Alles was ich dazu bisher in Foren gelesen habe, bezog sich immer nur auf die 450er oder ich hab's nicht gefunden.🙈

    Was mich auch wundert ist die Tatsache, dass es gestern bei uns knapp 20 Grad hatte und wer hat nicht mehr gezwitschert? Genau Smarti! Kann es denn wirklich sein, dass knapp zehn Grad mehr Außentemperatur reichen, irgendwelche Metallteile so auszudehnen, dass sich irgendwelche Risse oder was auch immer dichten, wo es bei fünf Grad gut 20 Minuten Fahrt braucht? 🤔

    Langsam kriege ich echt graue Haare mit dem Kleinen. Ich glaube der nächste Termin im SC dauert etwas länger... 😕

    Hallo Banshee

    danke für den Tipp.

    Der Auspuffkrümmer ist ja heckseitig und wenn man den Auspuff dicht hält, müsste es ja eigentlich irgendwo pfeiffen oder? :/

    Was mich auch wundert, dass es im Sommer auch direkt nach dem Start nichts zu hören gibt. Wenn da wirklich was undicht sein sollte, müsste es doch eigentlich auch zwitschern bis der Krümmer oder Turbo richtig Temperatur hat und sich so weit ausdehnt, dass der Spalt dicht ist.

    Kann man das mit dem Turbo irgendwie erkennen, an Abgasspuren oder ähnlichem oder ist das direkt ein Fall für die Werkstatt?

    LG

    WildWusel

    Hallo liebe Smart-Gemeinde,


    ich habe ein kleines Problem mit meinem Smart und mittlerweile das halbe Netz nach Möglichkeiten durchforstet. Vielleicht fällt euch dazu etwas ein.

    Es handelt sich um einen 451er Brabus aus 2012 mit rund 40.000km auf der Uhr. Der Kleine war regelmäßig zur Inspektion in einer Smart Niederlassung und alle Wartungen wurden gemacht. Ansonsten ist alles Serie, also kein zusätzliches Tuning oder ähnliches.

    Seit einiger Zeit kommt aus dem Bereich der ganzen Riemen (hinten rechts) beim Beschleunigen ein Zwitschern, dass sich lauter bei kalten Temperaturen (Winter) und immer nur im Drehzahl-Bereich zwischen 2000-3000 U/min zeigt. Es wird mit veränderter Drehzahl nicht anders oder lauter und bleibt immer gleich. Auch ist es egal ob die Klimaanlage mitläuft oder nicht. Auch das ändert nichts am Geräusch.

    Lässt man den Smart ohne viel Gas dahin gleiten, hört man es fast überhaupt nicht, tritt man mal ordentlich auf's Gas und lässt ihn arbeiten, wird's deutlich lauter. Im Stand kann das Geräusch nicht provoziert werden. Da hört er sich an wie immer und brummelt friedlich vor sich hin. Ist der Kleine erst einmal warm, ist bis auf das übliche Getrieberasseln, das wir ja alle kennen, Ruhe im Heck. Ebenso wenn es erst einmal wieder durchweg wärmer draußen ist. Im Sommer hört man davon null und nix.

    Ich habe mal versucht das Ganze in einem Video aufzunehmen. Das was man dort als Rasseln hört, klingt in Natura mehr wie ein Zwitschern.

    Hier der Link zum Video: Smart zwitschern...

    Dieses Rappeln was man dort hören kann und das sich anhört wie ein kaputtes Lager, ist so während der Fahrt eigentlich nicht zu hören. Von daher schiebe ich das mal auf Windgeräusche der GoPro. Nichts desto Trotz mach es mich schon etwas stutzig. Wäre es das Lager vom Riemenspanner, müsste man das doch eigentlich auch im Stand hören oder irre ich da?

    Bei der letzten Wartung hatte ich das schon mal als Punkt mit angegeben aber da die im letzten Mai und es somit warm war, konnte die Werkstatt nichts finden und wollte jetzt nicht auf Verdacht Teile tauschen. Da ich danach gesundheitlich ziemlich aus der Bahn geworfen war, hatte ich das auch nicht mehr wirklich im Kopf und andere Sorgen. Langsam möchte ich aber schon gerne mal rausfinden was das sein könnte, damit das endlich mal repariert werden kann.

    Ich bin für jede Hilfe oder jeden Tipp von euch dankbar.

    Grüße WildWusel

    Genau das gleiche Problem habe ich auch. Allerdings bei einem Brabus Coupe. Beim normalen Fahren merkt man fast nichts aber wehe es bläst der Wind von der Seite auf das Fahrzeug. Dann spüre ich genau diesen Zug auch.


    Mal sehen, was die Ursachenforschung bringt. Ich werde jedenfalls wenn's wärmer ist auch einmal das Panel abnehmen und mir die Tür von innen ansehen. Der 71er mhd in der Firma und der zweite Turbo zu Hause hat nämlich dieses Problem nicht.


    Gruß Frank

    Ich bearbeite unsere beide Smarties und sogar das Wohnmobil gerne mit Produkten von Koch-Chemie.


    Musst Du mal in der Bucht suchen. Hervorragende Preis-Leistung und wunderbar zu verarbeiten.

    Na klar geht das :)


    Du musst Dir nur ein Kabel mit 2x3,5mm Klinkenstecker stereo besorgen und das Smartphone an die Klinkenbuchse im Handschuhfach anstecken.


    Schon kannst Du die Musik über Dein Radio hören. Funktioniert im Übrigen auch mit einem MP3 Player einwandfrei.


    ...und triviale Fragen gibt's nicht. Immer nur raus damit. ;)



    Smarte Grüße


    WildWusel

    Ich meine das wurde irgendwann vor Jahren mal geändert.


    Wir haben Smarties aus 2007, 2010 und 2012. Bei den beiden letzten war das von Anfang an so. Beim 2007er blieb das Radio an wenn man den Motor ausgemacht hat und der Schlüssel auf der ersten Stellung blieb. Nach einem Service mit durchgeführtem Software-Update ging das Radio beim Abstellen plötzlich direkt mit aus. :-(


    Ich denke das ist der nicht allzu großen Batterie des Smart geschuldet. Da gab es vielleicht zu viele Reklamationen über leergehörte Batterien. 8)

    Ich mache mir mittlerweile auch keine Sorgen mehr. ;)


    Deine Beobachtung kann ich aber bestätigen. Nach längeren Touren ist der Kleine ruhig und mir ist das auch nur in der Tiefgarage bei offenem Fenster überhaupt erst aufgefallen denn innen hört man davon absolut nichts.


    Da mein 71 PS mhd Firmenwagen das allerdings auch macht, gehe ich mal davon aus, dass es nicht vom Turbo kommen kann, denn der hat keinen. Der 71er aus 2007 einer Bekannten macht wiederum keinen Mucks egal ob kalt, warm oder Kurzstrecke.


    Aus anfänglicher Sorge um den Kleinen ist halt zwischenzeitlich einfach nur Neugier geworden was er da wohl treibt wenn er hin und wieder seine Rassel rausholt. :D


    Viele Grüße


    WildWusel

    So, jetzt geht das Ganze mal weiter.


    Nachdem Smartie heute mal wieder Bock auf "Rasseln" hatte, habe ich das Ganze mal aufgenommen und angehängt.


    Smart im Standgas


    Das Handy war vor dem linken Hinterrad und in Richtung Motor gerichtet.


    Vielleicht kann damit jemand mit längerer Smart-Erfahrung als ich sie bis dato vorweisen kann etwas mehr anfangen.


    Da es unser 71er mhd in der Firma auch macht, gehe ich mal davon aus, das es wohl normal ist. Es würde mich aus Neugier eben nur interessieren, was der Kleine da wohl treibt.


    Viele Grüße und ein schönes Wochenende


    WildWusel

    ...und im Unternehmen Zugriff auf einen 71er mhd aus 2010. Der gibt teilweise die gleichen Geräusche von sich.


    Ergo kann es ja am LLK nicht liegen. Außerdem gehe ich davon aus, das dieser langer als ein paar Sekunden an oder aus ist und nicht rhythmische Geräusche von sich gibt.


    Wie schon geschrieben, werde ich beim nächsten Auftreten versuchen das ominöse Treiben aufzunehmen. Irgendwie ist das schwer zu beschreiben.


    Viele Grüße


    WildWusel

    Hallo zusammen,


    also den Deckel habe ich direkt mal genauer untersucht und der ist richtig verriegelt und dicht. Auch vibriert der Lüfter nicht am Gehäuse des LLK. Alles bombenfest.


    Heute früh hat der Kleine übrigens keinen Mucks von sich gegeben. Wahrscheinlich hat er schon geahnt, dass ich ihm mit dem Handy auf den Leib rücken will und einen Live-Mitschnitt machen möchte. :D


    Irgendwie habe ich das Gefühl, dass die ganze Sache u.a. mit der Umgebungstemperatur zusammenhängt. Wenn es richtig warm ist, kann man sich fast drauf verlassen, das er die Geräusche von sich gibt. Ist es kühler, ist offenbar Ruhe im Karton. Dabei ist es unerheblich, ob die Klimaanlage an oder aus ist. Das ändert nichts.


    Wenn er wieder spricht, werde ich mal versuchen das Ganze aufzunehmen.


    Bis dahin erst einmal schöne Pfingsten für Euch und vielen Dank für die Hilfe. :)



    Viele Grüße


    WildWusel

    Zunächst mal vielen Dank für die vielen Antworten.


    Klar ist in einem solchen Fall eine "Ferndiagnose" nicht unbedingt einfach und das Problem ist auch wirklich schwer in Worte zu fassen. Ich habe jetzt noch mal bei geöffneter Motorklappe gelauscht und ich bin der Meinung das Geräusch kommt aus der Gegend vor bzw. unter dem Luftfiltergehäuse auf der linken Seite.


    Manchmal sieht man aber auch den Wald vor lauter Bäumen nicht. Ich habe mir heute mal zum Vergleich unseren Firmensmart geschnappt. Das ist zwar ein 71 PS mhd aus 2010 und damit nicht unbedingt direkt vergleichbar aber genau dieses komische Geräusch produziert der Kleine auch. Wenn auch nicht ganz so "deutlich" wie der Brabus aber absolut identisch. Ergo muss es ein Bauteil sein, das in beiden Typen verbaut wird.


    Von daher gehe ich jetzt erst einmal etwas beruhigter davon aus, dass das wohl offensichtlich zum Smartie dazu gehört und nicht unbedingt auf einen Fehler hindeutet.


    Jetzt wäre halt aus purer Neugier interessant zu wissen, was es ist aber ggf. klärt sich das ja noch irgendwann.


    Nochmals vielen Dank für die vielen Beiträge und schöne Pfingsten.



    Viele Grüße in die Runde


    WildWusel

    Hallo zusammen,


    seit gut zwei Wochen wohnt nun ein nagelneuer Smart ForTwo Brabus Xclusiv bei mir und sorgt Tag ein Tag aus für gute Laune. Irgendwie war das wohl wirklich Liebe auf den ersten Blick. :)


    Beim Aussteigen ist mir aber jetzt ein komisches Geräusch aufgefallen und ich hoffe, dass mir vielleicht jemand einen Tipp geben kann, was es damit auf sich haben könnte. Über die Suche bin ich bisher nicht wirklich fündig geworden und sollte ich was übersehen haben, schon mal sorry vorweg. ;)


    Wenn Smartie betriebswarm mit laufendem Motor im Standgas vor sich hin blubbert, ist auf der Fahrerseite im vorderen Motorbereich (also Richtung Sitz) ein rhythmisch schnarrendes Geräusch zu hören. Man könnte fast meinen, es würde ein Stellmotor hin und her laufen. Fast so wie das Surren vom Kupplungsaktuator wenn er einen Gang einlegt oder ein leicht vibrierendes Hitzeleitblech. Gegen ein Blech sprechen aber eigentlich der gleichmäßige Rhythmus.


    Nach ca. 30-40 Sekunden ist der Spuk dann vorbei und es ist Ruhe im Karton. Im Innenraum oder während der Fahrt ist absolut nichts davon zu hören. Nur wenn man neben dem Wagen steht kann man es deutlich hören.


    Ich habe schon nahezu alles durchgespielt. Vorwärtsgang oder Rückwärtsgang eingelegt, mal sanft gegen die Handbremse angefahren, Klima an und aus aber das Geräusch ist nicht zu beeinflussen. Auch ist es nicht drehzahlabhängig. Beim Gas geben wird es weder schneller noch langsamer noch verschwindet es oder ändert den Takt.


    Ist das jetzt eines der vielen Geräusche, die man beim Smart als Gottgegeben akzeptieren muss, bzw. gibt es eine simple Erklärung dafür oder muss ich mir um den Kleinen jetzt schon ernsthafte Sorgen machen. Er ist doch gerade erst mal 300km in seinem noch jungen Leben gelaufen.


    Ich bin für jeden Tipp oder Hinweis dankbar.


    Smarte Grüße


    WildWusel