Smart verliert an Leistung/schaltet nicht mehr richtig nach längerer Fahrt

  • Hallo,

    ich habe einen 2003er 450 Benziner bekommen, der soll angeblich nach längerer Fahrt nicht mehr richtig schalten, er soll sogar schon einmal einfach stehen geblieben sein.

    Nun hatte ich mal den Fehlerspeicher ausgelsesn, da waren 2 Fehler, hab die jetzt aber gelöscht, den Wagen schon einmal angehabt und auch ca. 30 Minuten auf der Koppel, naja. max 50km/h gefahren...so richtig warm hab ich ihn hierbei nicht bekommen, ca 60Grad...

    die zwei Fehler sind bisher aber auch nicht mehr aufgetaucht und er fährt sich meines Erachtens gut.


    Kann es sein, das hier vielleicht sogar schon ein Betriebölwechsel Abhilfe schaffe könnte?


    Um die 170000km gelaufen, Ölwechsel wurde wohl regelmäßig gemacht ein Zettel von 2018 und 2017 hängen...


    Hatte hier schon mal jemand so ein Problem? Oder wieder der Aktuator?

  • picrard

    Hat den Titel des Themas von „Smart verliert an Leistung/achaltet nicht mehr richtig nach längerer Fahrt“ zu „Smart verliert an Leistung/schaltet nicht mehr richtig nach längerer Fahrt“ geändert.
  • Deine Fehlerbeschreibung beruht alleine auf Mutmaßungen ("soll"), ohne daß Du selbst den Fehler bisher erlebt hast oder reproduzieren konntest, die Fehler im Fehlerspeicher, der sich wirklich zuverlässig ohnehin nur mit einer Star Diagnose auslesen läßt, wurden gelöscht und nicht von Dir genannt. Hmmmm... tut mir leid, aber die Kristallkugel bleibt völlig dunkel.


    Ob éine Koppel im Übrigen das richtige Terrain für eine Probefahrt ist, lasse ich besser mal unkommentiert dahingestellt.


    Zu niedrige Betriebstemperatur resultiert aus defektem Thermostat.


    Grüße


    Peter